Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por rubem Ver Post
    então uma 133 ou 532 vai bem com uma 24V 1A.
    Mas você não disse ali no outro post que tinha que ser 2A? Ou o que importa é que a relação Volts * Amperes (certo?) supram a necessidade de Watts?

    Citação Postado originalmente por rubem Ver Post
    Cada cartão consome 3 a 4W a mais, RB133 sem cartão vai bem com fonte de 10W, com 3 cartões uma fonte de 20W já dá. 18V 2A já serve. 12V 2A se estiver proxima também não tem problema, mas eu usaria pelo menos 15V.

  2. 24V 1A são 24W, pra um hardware com picos de 20W de consumo eu acho pouco, mas se a fonte for boa tá ok, por isso 15V 2A (30W) ou 18V 2A (36W) é mais tranquilo.
    Em fonte comum quando o consumo aumenta, passa a ter existir ripple alto, por isso o ideal é que a fonte entregue entre 30 e 70% da capacidade nominal dela (Se o consumo for baixo demais também existe ripple).

    As vezes tem leigo no Under ou na web falando que "cada cartão consme 1A, tá no datasheet, então se tem 3 cartões precisa fonte de 3A", mas é molecada que fugiu das aulas de física, 1A em 3,3V são 3,3W. Em transmissão esses cartões consomem 1,5A, em recepção 400mA, dependendo do trafego a media fica em 1A mesmo, mas o normal é menos que isso.
    (Tanto que o VRM dessas RB's tem capacidade anunciada de 10 ou 15W, o desempenho com consumo alto (2Kpps a 54Mbps) não é grandes coisas porque o cartão recebe ripple na alimentação SE CONSUMIR demais por processar demais, o hardware não foi projetado pra esse uso (Ou é PTP com 1 cartão por RB133/532, ou é PTmP com multiplos cartões mas com poucas conexões por cartão, tipo menos de 12))



  3. @rubem, estive lendo relatos aqui no fórum e no fórum da MikroTik, e parece que se essa RB133 conseguir passar 20Mbps half-duplex é muito. Isso foi o máximo que vi conseguirem, e ainda com as duas RBs + cartões ao lado uma da outra, não era um AP com clientes, nem nada assim (. Em ambiente real, com interferência, sinal não perfeito, e cartões com potência mais alta, acho que ela não deve conseguir passar nem 10Mbps, mesmo que em modo cliente. Esse processador dela é osso, ele deve travar em 100% e reiniciar se eu fizer algum download.

    E ainda vi dizer que ela não aguenta cartões acima de 300mW. Não entendi a lógica disso, mas ainda recomendarem a um usuário aqui do fórum que se colocar 3 cartões nela, o máximo que pode deixar é 100mW em cada um. No meu caso seriam dois. Acho que 150mW em cada um não são suficientes. Bem, a ferramenta de cálculo da MikroTik diz que é, mas eu testei lá com 5mW e também deu certo com um sinal de -67, e ainda testei supondo que no AP do provedor tenha uma setorial de 17dBi e 18dBm de potência, então acho que essa ferramenta não é algo em que dê para confiar.

    Tem certeza que a 133 vai conseguir me fornecer ao menos 15Mbps, com dois cartões, fazendo Bonding e VLAN? Há uma chance de no futuro eu ligar nela uma AirGrid pegando uns 5Mbps de outro provedor. 20Mbps é de mais para ela, não?

    Eu consegui aqui duas RBs, uma 433 e uma 433AH, porém elas não ligam. Será que tem alguma chance delas poderem serem consertadas? Aqui na cidade não achei ninguém que mexa com eletrônica que possa arrumar essas RBs, então terei que enviar para alguém de outro lugar. O frete e o custo do conserto ainda devem sair mais barato que comprar uma dessas usadas no ML, porém não quero gastar à toa com frete se elas não tiverem jeito mais. O que acha? Tem algum teste que você me recomenda para ver o nível dos danos nelas?

    Outra coisa: Não estou mais achando o EMP-8602 Plus-S no ML (tem um lá, mas o anunciante não tem reputação como vendedor), então o jeito vai ser usar o R52Hn, da MikroTik. Ele funciona na RB133? Parece que tem que atualizar para uma versão mais recente do RouterOS para ele funcionar, mas essa RB mal suporta a v3...

  4. PTP com RB133 dava mesmo pouco menos de 20Mbps, mas PTP nunca foi full-duplex mesmo, qualquer 4Mbps de TX e 18Mbps de RX era suficiente pra um PTP nos tempos de RB133. Em PtMP o típico seria 4-5Mbps, que é o que o modo B entrega (PtMP em modo A ou G nunca foi popular).

    Essa de cartões de mais de 300mW é algum mal-entendido de leigo que acha que potencia de saída tipo 100 a 300mW muda muito o consumo do cartão. Ela tem um VRM de 10-12W, se usar 3 cartões de 4W tá tranquilo, o problema é usar cartão gastador tipo o XR2, ele gasta muito conforme o processamento e não conforme a potencia de saída (Tá, de 100 pra 600mW muda, mas de 100 pra 150mW vai mudar 0,05W de consumo, irisório. RB133 com 3 EMP8602 a 100mW já ví muito, sem problema de operação. Esses cartões nunca foram de muitos clientes, coisa tipo 15 simultaneos, com pacotes de 300-500Kbps e olhe lá (R52HN é pra quase o triplo disso, em nº de clientes e banda).

    Imagino que você não tenha link simétrico de 15Mbps, e sim 15M de down, e 2 ou 3M de up, o EMP8602 gerará algum atraso, mas nada perto das CPE's 5GHz KRazer, Firemax, Oiw, ou outras 802.11A.

    RB133 precisa upgrade pra rodar cartões novos com N, tem que passar do routerOS 3.3 nativo pro 4.0 (Não perde a licença), mas aí não vale a pena mesmo, pra modo N sim concordo que vai faltar processamento. RB133 é hardware velho, não tem como chegar perto de uma boa CPE recente, a vantagem está no uso de varios serviços integrados e tal, como cliente de PtMP não tem vantagem usar ela ao invez de um airGrid se for usar modo N.


    Quanto a RB433/433AH pifadas, tem um roteiro bem antigo rodando a web:
    http://www.ryohnosuke.net/varios/rb/RB433.pdf

    O que vemos MUITO no brasil é capacitor ruim nelas, como são só 3 troca logo mesmo que pareçam bons (Mas eles não impedem a RB de ligar, ela só não iria inicializar o SO).






Tópicos Similares

  1. Conector SMA para antena externa em CPE
    Por padupb no fórum Redes
    Respostas: 4
    Último Post: 08-01-2015, 10:41
  2. Respostas: 7
    Último Post: 23-04-2010, 00:33
  3. Respostas: 2
    Último Post: 10-06-2008, 09:17
  4. Respostas: 20
    Último Post: 26-07-2007, 17:39
  5. Projeto Torre para Antena de Radio
    Por mantunespb no fórum Redes
    Respostas: 0
    Último Post: 01-07-2005, 08:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L