Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por abu Ver Post
    Voê quer as regras do balance ou do Servidor de Autenticação MK?
    boa tarde amigo, acho que o mais simples seria mudar a porta do dvr de seu cliente que esta na sua rede já tive este problema aqui e resolvi assim.

  2. Citação Postado originalmente por rmj Ver Post
    Isso ai é problema nas regras de firewall, ja tive problemas parecidos, no meu caso era uma regras masquerade genérica que estava atrapalhando, posta suas regras.
    do balance



  3. Citação Postado originalmente por rmj Ver Post
    do balance
    /ip firewall nat
    add action=masquerade chain=srcnat comment=PC.MSQ out-interface=!Local
    add action=dst-nat chain=dstnat comment=PC.WBX dst-port=8292 protocol=tcp to-addresses=192.168.88.253 to-ports=8291
    add action=dst-nat chain=dstnat comment="SSH MIKROTIK" dst-port=2200 protocol=tcp to-addresses=192.168.88.253 to-ports=2200
    add action=dst-nat chain=dstnat comment=PC.DMZ dst-port=!8291,888 in-interface=!Local protocol=tcp to-addresses=192.168.88.253

  4. Citação Postado originalmente por rogeriodj Ver Post
    Vc tem de definir a interface que chega no link no redirecionamento para o dvr na sua rede!!
    Segue a dica do amigo rogeriodj, que certeza que este é o seu problema.






Tópicos Similares

  1. Bloquear/Negar IP para um determinado MAC dentro do servidor de DHCP
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-04-2011, 11:50
  2. Respostas: 4
    Último Post: 09-05-2010, 23:25
  3. Respostas: 2
    Último Post: 19-01-2008, 20:58
  4. Respostas: 4
    Último Post: 15-11-2007, 13:46
  5. Mudar data de um arquivo dentro do servidor????
    Por dboom no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-11-2002, 11:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L