Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. olha quem já tá na área á algum tempo como eu
    á alguns tempo atras pedi link da oi de 5megas nao rodava video do youtube sem travar.
    já da gvt rodava com 2 megas redondinho.
    descobrimos que link da oi passava por vários saltos até chegar no destino(tipo de um servidor para outro, depois para outro era uma merda...)
    entra no dos e dá um tracert para ver quantos saltos tá dando até o destino

  2. tambem estou com o mesmo problema, e notamos isso ontem a noite.



  3. Será que o youtube também não aderiu ???


    http://olhardigital.uol.com.br/notic...-da-rede/44024

  4. não, esse problema esta a vários dias, e no meu adsl esta normal.
    fiz um tracert no googlevideo.com segue imagem:
    Clique na imagem para uma versão maior

Nome:	         teste.png
Visualizações:	189
Tamanho: 	77,8 KB
ID:      	54591



  5. Citação Postado originalmente por samuelrealnet Ver Post
    tambem estou com o mesmo problema, e notamos isso ontem a noite.
    Voce tambem usa link da vivo dedicado?






Tópicos Similares

  1. Valores de Link Dedicado Pago por Mega
    Por neydourado no fórum Redes
    Respostas: 25
    Último Post: 04-02-2016, 23:47
  2. Problema link dedicado VIVO
    Por fvnunes no fórum Redes
    Respostas: 1
    Último Post: 09-08-2014, 19:27
  3. Link Dedicado direto da fibra em Pimenta Minas Gerais.
    Por MEGAMINAS no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-02-2014, 17:14
  4. Respostas: 7
    Último Post: 06-09-2012, 08:43
  5. Link Dedicado - Ajuda por favor
    Por galegoPE no fórum Redes
    Respostas: 8
    Último Post: 09-08-2011, 10:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L