Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Bom pessoal agradeço igualmente a todos pelas respostas, estou a 5 dias up espero que continue assim...kkkk
    E eu queria destacar que postar aqui no under ou responder a algum post é sempre um excelente aprendizado nem o meu curso técnico em redes ensina tanto quanto ler e interagir aqui....Obrigado!

  2. Sem problemas companheiro. Estamos aqui para aprender mesmo e trocar experiências.

    Esta questão da camada 2 é tranquilo o entendimento...

    Só fiquei muito curioso pois uma rede com mais de 500 usuários e 8 torres que estava funcionando bem, de repente o servidor começar a travar, me chamou a atenção.
    O Jones não me disse se havia desativado o wds no ponto a ponto quando começou a surgir o problema e agora ativou novamente. Se antes estava ativado e foi desativado, daí explica tudo. E me parece que o ponto a ponto estava como AP numa ponta e cliente noutra, não?



  3. Sim Ap e cliente, e desculpa a ignorância mas eu não conheço outra maneira de configurar.Tem outra forma de fechar o enlace com 2 nanobridge por exemplo?

    E o wds sempre esteve desabilitado, e nunca havia dado problemas inclusive eu nunca tinha reparado aquele monte de mac's iguais no ppoe eu só dei atenção para isso quando os problemas começaram a aparecer.

  4. Citação Postado originalmente por jonessdg Ver Post
    Sim Ap e cliente, e desculpa a ignorância mas eu não conheço outra maneira de configurar.Tem outra forma de fechar o enlace com 2 nanobridge por exemplo?

    E o wds sempre esteve desabilitado, e nunca havia dado problemas inclusive eu nunca tinha reparado aquele monte de mac's iguais no ppoe eu só dei atenção para isso quando os problemas começaram a aparecer.
    Agora sim, ficou claro.

    eu não conheço o firmware do nanobridge mas se for o mesmo dos outros ubiquiti é só configurar um como Ap+WDS e o outro como Station WDS ou mesmo AP+WDS
    e cadastrar o mac de um no outro e vice-versa

    Como cliente ele não repassa o MAC mesmo. Tomara que seja só o fato do wds e como disseram, a rede cresceu e pode ter dado o problema.
    Mas precisou crescer bem heim? Porque não deu o problema antes com 300, 400 clientes?






Tópicos Similares

  1. PC Mikrotik Travando com 4 placas PCI
    Por edueggers no fórum Redes
    Respostas: 9
    Último Post: 19-03-2012, 04:02
  2. mikrotik travando em pc-ap
    Por lfernandosg no fórum Redes
    Respostas: 6
    Último Post: 16-03-2009, 10:28
  3. Mikrotik travando pc
    Por nosferatusmg no fórum Redes
    Respostas: 11
    Último Post: 02-09-2008, 13:50
  4. Mikrotik Travando ....
    Por rodritter no fórum Redes
    Respostas: 0
    Último Post: 18-09-2007, 12:46
  5. mikrotik travando
    Por jhojon no fórum Redes
    Respostas: 0
    Último Post: 22-08-2007, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L