+ Responder ao Tópico



  1. mais eu ja postei as fotos de todas as modificações que o senhor mim mandou
    mim desculpe se nao falei direito

  2. Então você já atinge os 10Mbs ?



  3. entao eu fiz a mudancas da seguinte forma
    Clique na imagem para uma versão maior

Nome:	         WIRELESS.png
Visualizações:	43
Tamanho: 	87,1 KB
ID:      	54964
    a airgrid
    Clique na imagem para uma versão maior

Nome:	         wireless.png
Visualizações:	64
Tamanho: 	120,7 KB
ID:      	54965
    o resultado
    Clique na imagem para uma versão maior

Nome:	         speed.png
Visualizações:	70
Tamanho: 	90,9 KB
ID:      	54963

    é assim meu link é adsl de 10 megas mais fiz um test de velocidade e ta batendo 7 megas aki na base e indo pra airgrid 5 megas tem horas que ela bate mais mais tem hora que bate menos assim nessa configuracao que voce mim deu ficou melhor so troquei os MHZ para 30 porque o de 20 MHZ e o de 40 MHZ ta muito poluido e nao ta chegando bem la na airgrid entao o que foi que eu fiz modei pra 30mhz e ficou bom cara muito obrigado pela sua ajuda voce mim ajudou muito e pela sua parciencia tambem muito obrigado mesmo

  4. Se em 20 ta poluído, imagine em 30Mhz.
    Troque a senha desse radio pelo amor de deus...
    Você pode tentar 5 mhz, que você consegue passar esses 10 mb.
    Lembrando se for mudar isso, Seta no cliente, depois no Ap, pra não perder acesso.
    Seu problema maior deve ser alinhamento ou visada, o Sinal era pra ta uns -50 ta em -66.
    Voltando ao lan/Wan, qual problema você tem nessa parte ?
    A Aigrid que recebe o final vai fica na wan de um roteador que vai passar pra lan.
    Ou ficar na lan de um roteador caso ele teja em bridge, ou passar antes por um switch e depois ir para um pc ou roteador...
    Ja que ela ta em Wds, suponho que você queira ver o mac de quem se conecta através dela.
    Você usa o que pra gerencia ? apenas o bullet ?



  5. por enquanto uso so o bullet porque meu mikrotik ta com defeito e mandei pra Assistência






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problemas na configuracao do X no slack
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-11-2004, 21:22
  3. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  4. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  5. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L