Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. Ele é novato, vai na aba System, Upload Firmware, basta escolher o arquivo que voce baixou do site da Ubnt.
    Aguarde o processo termina, Não feche nada nem reinicie o equipamento.
    Aqui você baixa o firmware http://www.ubnt.com/download/

  2. Meu guri, deixa eu entender: afinal, o que tu precisa fazer? Qual tá sendo o teu problema?

    Tu precisa descrever a topologia da tua rede. O que tem gerenciando, é RB? Tem modem em bridge ou roteado? Que faixa de ip tá essa rede? Qual a distância entre os pontos no wi-fi?



  3. Citação Postado originalmente por pregador1 Ver Post
    cmo? atualizar
    ai cara add ai no skype que eu resolvo pra vc pelo teamViewer

  4. ja atualizei pelo site da ubnt
    ficou bom o sinal
    botei ele em 30 mhz e uma frequencia boa sair catando frequenca por frequenca para obiter um sinal bom e consequir passsar 9 mega de boa

    obrigado pesssoal por tudo






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problemas na configuracao do X no slack
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-11-2004, 21:22
  3. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  4. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  5. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L