+ Responder ao Tópico

  1. O problema maior é com AP ubnt, na omnitik que tenho na loja esse problema nao acontece.

    Pra tirar a duvida montei uma basestation 17dbi + rb912 pppoe só cai mesmo aonde cliente nao possui nobreak.

    CCR 1016 concentrador ospf+mpls+vpls c/ pppoe centralizado, no maximo um salto para cada pop

  2. Aqui tenho Rede OSPF+MPLS com concentradores PPPoE nas pontas, e o mesmo problema estava acontecendo comigo.
    Basestation 17 com Rocket M5 atendendo clientes com Grid, Conexão PPPoE caia mesmo com sinal e ccq perfeito.
    Depois de testar algumas configs no concentrador e não ter sucesso, atualizei ambos(Rocket e Grid cliente) para versão 5.5.10.
    Até agora está bem estável, sem mais quedas.
    Colegas que tiveram outras soluções, ou fizeram o mesmo e tiveram sucesso, postem ai.



  3. Com o mesmo problema do autor do tópico, mas o meu começou a uma semana. Ativei os logs tanto do ap quanto do CPE e neste aparece o seguinte:

    Jul 30 00:00:28 pppd[1038]: Timeout waiting for PADO packets
    Jul 30 00:00:28 pppd[1038]: Unable to complete PPPoE Discovery

    Como se o servidor pppoe não estivesse alcançando o CPE, mas a conexão com o POP está perfeita.

    Acompanhando aqui....

  4. Galera faz tempo que o tópico foi criado, mas vou passar uma experiencia que estava acontecendo comigo!

    Seguinte tinha um pop aqui estava acontecendo o mesmo problema, porem uso rede roteado com ospf+mpls+vpls.
    Sim temos que usar wds nos ptp, mas nas rb que faz o ospf tive que alterar a network type para nbma, ao invés de deixar broadcast, ( não sei explicar muito bem mas a linha rocket não consegue trabalhar muito bem bem com multicast, então ativei no meu roteamento só para trabalhar como unicast ) e nunca mais tive problema de cliente desconectando !

    att.

  5. Na Aba Advanced -
    Client Isolation:
    deixa desmarcado.. é esse o problema







Tópicos Similares

  1. Respostas: 27
    Último Post: 01-06-2015, 22:12
  2. Respostas: 28
    Último Post: 09-06-2011, 20:24
  3. Respostas: 2
    Último Post: 31-07-2009, 11:36
  4. Link no limite e server sem motivo aparente
    Por gfox007 no fórum Redes
    Respostas: 3
    Último Post: 02-10-2007, 09:55
  5. Respostas: 0
    Último Post: 09-09-2004, 10:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L