+ Responder ao Tópico

  1. Tester na voltajem da tomada do cliente, eles recebem voltajem estabilizada ou vai oscilando? 110v~120v~100v. Se vc já fez de tudo, experimenta fazer isso, lembre que os aparelhos que usamos se alimentam de energia, abrazo desde paraguay me conta se vc consegue solucionar.


  2.    Publicidade


  3. O problema maior é com AP ubnt, na omnitik que tenho na loja esse problema nao acontece.

    Pra tirar a duvida montei uma basestation 17dbi + rb912 pppoe só cai mesmo aonde cliente nao possui nobreak.

    CCR 1016 concentrador ospf+mpls+vpls c/ pppoe centralizado, no maximo um salto para cada pop

  4. Aqui tenho Rede OSPF+MPLS com concentradores PPPoE nas pontas, e o mesmo problema estava acontecendo comigo.
    Basestation 17 com Rocket M5 atendendo clientes com Grid, Conexão PPPoE caia mesmo com sinal e ccq perfeito.
    Depois de testar algumas configs no concentrador e não ter sucesso, atualizei ambos(Rocket e Grid cliente) para versão 5.5.10.
    Até agora está bem estável, sem mais quedas.
    Colegas que tiveram outras soluções, ou fizeram o mesmo e tiveram sucesso, postem ai.

  5. Com o mesmo problema do autor do tópico, mas o meu começou a uma semana. Ativei os logs tanto do ap quanto do CPE e neste aparece o seguinte:

    Jul 30 00:00:28 pppd[1038]: Timeout waiting for PADO packets
    Jul 30 00:00:28 pppd[1038]: Unable to complete PPPoE Discovery

    Como se o servidor pppoe não estivesse alcançando o CPE, mas a conexão com o POP está perfeita.

    Acompanhando aqui....

  6. Galera faz tempo que o tópico foi criado, mas vou passar uma experiencia que estava acontecendo comigo!

    Seguinte tinha um pop aqui estava acontecendo o mesmo problema, porem uso rede roteado com ospf+mpls+vpls.
    Sim temos que usar wds nos ptp, mas nas rb que faz o ospf tive que alterar a network type para nbma, ao invés de deixar broadcast, ( não sei explicar muito bem mas a linha rocket não consegue trabalhar muito bem bem com multicast, então ativei no meu roteamento só para trabalhar como unicast ) e nunca mais tive problema de cliente desconectando !

    att.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L