Página 4 de 14 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. Citação Postado originalmente por stevefox Ver Post
    WordNet, Ja que todos os 3 Pontos usam servidor ppoe distinto e devem esta em portas separadas, porque não usa vlan ? assim isola o problema caso seja né um só setor, impedindo que o problema se espalhe.
    Você instalou o Airvision ? como disse ele pode te ajudar....
    bom dia, amigo só separei a rede para tentar verificar o problema
    não tenho como colocar vlan em tudo pois não tenho switch gerenciável em todos pops ou rbs, é bridge


  2.    Publicidade


  3. o que seria esse airvision? só conheço a linha de cameras da ubnt e tem esse nome seria isso?

  4. entao wordnet, consegui resolver sim, tive um problema onde usuarios estavam duplicados, utilizando o mesmo login, ( utilizo usuario de numeros aleatorios, por um script), e acabo repitindo, e outro problema que tive foi apos um temporal, em 1 rb750, so autetnicava no maximo 5 cleintes, uando ia o sexto caia tudo, ou nao autenticava ele de jeito nem um enfim, um resolvi trocando o usuario(user e passwd) e outro trocando a rb

  5. Desculpe o erro no nome, Air Control, permite você gerencia todas suas antenas (Ubiquiti), Monitora, ver dados como uptime, tempo de conexão e etc.
    Se você tivesse uma rb 750 em cada pop já resolvia.

    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         AirControl.jpg
Visualizações:	169
Tamanho: 	305,9 KB
ID:      	54966  

  6. Estou com problema de pppoe desconectando sozinho.




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L