+ Responder ao Tópico

  1. Também estou tendo alguns problemas como esse, uso radius e concetrador pppoe rb1100ahx2.
    O uptime da antena bate com tempo de conexão no painel mas não bate com o active conetions do MK.
    Cliente diz que do nada aparece conectividade nula ou limitada, nos registro do sistema consta várias desconexões e conexões.
    Detalhe, os Rocket´s dos painéis saem direto das portas da RB1100ahx2.
    Tá complicado.


  2.    Publicidade


  3. Pessoal, com esta o SNR do AP e dos Clientes, aqui já tive este problema!

  4. Citação Postado originalmente por Luspmais Ver Post
    Também estou tendo alguns problemas como esse, uso radius e concetrador pppoe rb1100ahx2.
    O uptime da antena bate com tempo de conexão no painel mas não bate com o active conetions do MK.
    Cliente diz que do nada aparece conectividade nula ou limitada, nos registro do sistema consta várias desconexões e conexões.
    Detalhe, os Rocket´s dos painéis saem direto das portas da RB1100ahx2.
    Tá complicado.
    Opa amigo, tens facebook ou skipe? vamos trocar uma ideia para resolver isso!

  5. Citação Postado originalmente por RobsonCostta Ver Post
    Pessoal, com esta o SNR do AP e dos Clientes, aqui já tive este problema!
    SNR está perfeito, porém estou fazendo alguns testes diminuindo ao maximo a potencia nos clientes, duvido ser isso mais vamos testar

  6. veja se sua antena esta em wds
    e se o mac esta passando normal




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L