+ Responder ao Tópico

  1. limite pps de hardware certo

  2. Uffa achei que fosse problema só aqui, tbm tenho esse problema a tempos. E nao é pps tenho um ptp com nanobeam que nao passa nem 15mbps e 1.300pps o problema é o mesmo painel com 10 cliente e sinal perfeito tbm acontece.

    Incrivel que na omnitik que tenho aqui nao acontece, somente casando ubnt/ubnt.




  3. Citação Postado originalmente por JonasMT Ver Post
    Uffa achei que fosse problema só aqui, tbm tenho esse problema a tempos. E nao é pps tenho um ptp com nanobeam que nao passa nem 15mbps e 1.300pps o problema é o mesmo painel com 10 cliente e sinal perfeito tbm acontece.

    Incrivel que na omnitik que tenho aqui nao acontece, somente casando ubnt/ubnt.
    Ohh... com essa confirmação de que na ominitik não acontece pode se ver que isso está relacionado diretamente com UBNT.
    Será Versão ?

  4. Citação Postado originalmente por Luspmais Ver Post
    Ohh... com essa confirmação de que na ominitik não acontece pode se ver que isso está relacionado diretamente com UBNT.
    Será Versão ?
    Tenho desde a 5.5.4 a 5.5.8 todas rocket m5

    Omnitik com versao 6.19 mas usei um bom tempo 5.26 sem problema algum. Nela tenho clientes, wom,airgrid,sxt e nanoloco com os mais diversos firmware e tudo oq a quase 8 meses.

    Nas rockets só tenho problemas com clinete ubnt, quando é sxt,tplink tudo ok tbm

  5. As quedas aqui são nas versões 5.5.6 dos ubnt, vou tentar um Downgrade para 5.5.2 e ver como se comporta.







Tópicos Similares

  1. Respostas: 27
    Último Post: 01-06-2015, 22:12
  2. Respostas: 28
    Último Post: 09-06-2011, 20:24
  3. Respostas: 2
    Último Post: 31-07-2009, 11:36
  4. Link no limite e server sem motivo aparente
    Por gfox007 no fórum Redes
    Respostas: 3
    Último Post: 02-10-2007, 09:55
  5. Respostas: 0
    Último Post: 09-09-2004, 10:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L