+ Responder ao Tópico



  1. Andrio e Claudinho, aproveitando o topico, talvez vc pode me dar uma luz, eu configurei um balace com 2 link de carga diferentes, e no pc navega nomal, fazendo a junçao dos links, e tenho meu mk que é só ip/mac, que esta rodando nomal com um ppoE.
    Eu fiz a integraçao de varias maneiras explicadas aqui no forum, mas nao consegui navegar.
    Pode me ajudar, ou outros que tenham disponibilidade.
    Att
    Obg a todos.
    Felicidade...

  2. pode ser mascaramento ou algo do tipo faz o mascaramento add a rota default com o ip do balance e os dns que vai resolver.
    Citação Postado originalmente por JOSEVAL1 Ver Post
    Andrio e Claudinho, aproveitando o topico, talvez vc pode me dar uma luz, eu configurei um balace com 2 link de carga diferentes, e no pc navega nomal, fazendo a junçao dos links, e tenho meu mk que é só ip/mac, que esta rodando nomal com um ppoE.
    Eu fiz a integraçao de varias maneiras explicadas aqui no forum, mas nao consegui navegar.
    Pode me ajudar, ou outros que tenham disponibilidade.
    Att
    Obg a todos.
    Felicidade...



  3. @AndrioPJ minhas regras estão assim
    /ip firewall mangle
    add action=mark-routing chain=prerouting dst-address-list=no-balance \
    new-routing-mark=ISP1_trafic passthrough=no
    add action=mark-routing chain=prerouting new-routing-mark=ISP1_trafic \
    passthrough=no src-address-list=CLIENTES

    /ip firewall address-list
    add address=10.1.1.0/24 list=CLIENTES

    mais ainda não funcionou

  4. Citação Postado originalmente por claudinhohw Ver Post
    @AndrioPJ minhas regras estão assim
    /ip firewall mangle
    add action=mark-routing chain=prerouting dst-address-list=no-balance \
    new-routing-mark=ISP1_trafic passthrough=no
    add action=mark-routing chain=prerouting new-routing-mark=ISP1_trafic \
    passthrough=no src-address-list=CLIENTES

    /ip firewall address-list
    add address=10.1.1.0/24 list=CLIENTES

    mais ainda não funcionou
    faz um teste ai... em in-interface seleciona a interface do que vai para sua rede interna



  5. @AndrioPJ obrigado vou fazer agora...






Tópicos Similares

  1. Passar Voip por Fora do Balance
    Por fhilippe no fórum Redes
    Respostas: 3
    Último Post: 22-05-2015, 08:14
  2. Ajuda para passar Site por fora do proxy
    Por Pedroh no fórum Redes
    Respostas: 3
    Último Post: 30-10-2014, 13:22
  3. Respostas: 4
    Último Post: 14-06-2011, 19:01
  4. Respostas: 1
    Último Post: 09-01-2009, 15:27
  5. Cliente por fora do web-proxy..
    Por bnet no fórum Redes
    Respostas: 5
    Último Post: 05-06-2007, 20:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L