Página 3 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom Dia Amigão,
    eu já tive esse problema, mas o meu foi com um ptp usando sxt ele gerava um trafego fantasma entre as sxt de até 10Mb, aqui eu resolvi atualizando a versão do MK das SXT!
    entra no site da http://www.mikrotik.com/download e baixa a versão mais recente pra sua RB e testa pra ver se paro!
    Espero ter ajudado!

  2. Sim, só tem essa bridge na RB.

    Hoje estou sem o dito tráfego, mas atento para quando aparecer novamente, fazer novos prints e postar aqui.



  3. Pode ser consumo de por portas de serviço veja se ajuda o video abaixo.

  4. Já fiz isso, ambos estão com a versão 5.26.

    Acabei de fazer os novos prints com o trafego.

    Notem que no Queue não informa ele e nem na Bridge., apenas na RX da Lan, TX da WLan.

    Clique na imagem para uma versão maior

Nome:	         SL1.jpg
Visualizações:	82
Tamanho: 	99,5 KB
ID:      	54996

    Clique na imagem para uma versão maior

Nome:	         Torch2.jpg
Visualizações:	79
Tamanho: 	92,0 KB
ID:      	54997
    Clique na imagem para uma versão maior

Nome:	         torch2b.jpg
Visualizações:	48
Tamanho: 	46,5 KB
ID:      	54998

    Pergunta, tal trafego não teria de aparecer na linha do IP no TX rate e RX Rate no Torch? Notem que fica tudo praticamente zerado.

    Os 3 IPs de clientes que identifiquei que tem tal trafego são 10.0.0.133, 10.40.40.66 e 10.40.40.79. Nele o trafego fica alto na Wlan mesmo sem o computador ligado.
    Última edição por gfqsw; 30-09-2014 às 12:31.



  5. Organiza o Torch por Tx/Rx Rate pra podemos ver no Torch qual maior trafego...






Tópicos Similares

  1. Tráfego Gigabit no Mikrotik
    Por MarceloGOIAS no fórum Redes
    Respostas: 24
    Último Post: 12-06-2017, 17:11
  2. Trafego fantasma no mikrotik
    Por leonardoads no fórum Redes
    Respostas: 10
    Último Post: 21-11-2015, 21:40
  3. Trafego Inexistente no Mikrotik
    Por joseluiz no fórum Redes
    Respostas: 5
    Último Post: 23-11-2012, 09:56
  4. Trafego Inexistente no Mikrotik
    Por edykl no fórum Redes
    Respostas: 6
    Último Post: 28-09-2012, 20:52
  5. Respostas: 2
    Último Post: 21-06-2012, 22:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L