+ Responder ao Tópico



  1. Citação Postado originalmente por alexrock Ver Post
    Peguei ontem um roteador sem fio TP Link usado na NET (DHCP) que "misteriosamente" mudou o tipo de conexão pra pppoe. Senha padrão.
    Misteriosamente kkkkkkkkkkkkkkk......o galerinha chata essa do crackers viu,.... por isso não gosto dedeixar nada padrão, como disse anteriormente sempre troco.

  2. Citação Postado originalmente por gabrielest Ver Post
    Misteriosamente kkkkkkkkkkkkkkk......o galerinha chata essa do crackers viu,.... por isso não gosto dedeixar nada padrão, como disse anteriormente sempre troco.
    São uns Fiii duma Fruta...



  3. Citação Postado originalmente por gabrielest Ver Post
    Misteriosamente kkkkkkkkkkkkkkk......o galerinha chata essa do crackers viu,.... por isso não gosto dedeixar nada padrão, como disse anteriormente sempre troco.
    Na boa, os cara são fodas né? Quem ia pensar em atacar um roteador com senha padrão? Palmas pra ele...

  4. Citação Postado originalmente por Luspmais Ver Post
    São uns Fiii duma Fruta...
    Na verdade acho que não, são uns bost@ mas até certo ponto acho legal porque é atraves disso que a gente evoliu.
    O que seria do gato se não tivesse o rato??

    - iria virar uma bola de pelo gorda a inutil--kkkkkkk

    Desafios são sempre bem vindos, o problema é quando o conhecimento é utilizado de forma equivocada..



  5. Citação Postado originalmente por Reinan Ver Post
    Galera não sei o motivo ainda, mas de uma semana para cá todos os meus roteadores interno 2.4 da marca Tp-link estão dando problema eles param de pegar ip do meu rádio externo (NANO,AIRGRID), tenho mais de 100 Roteadores desta marca na rede e quase a metade começou a dar este problema, só volta ao normal após reseta-los e reconfigura-los, mas em poucos dias o problema volta... alguém mais está passando por isso ?
    Olha ai Reinan, é generalizado, http://www.techtudo.com.br/noticias/...no-brasil.html






Tópicos Similares

  1. Problema com switch tp link tl-sg108e
    Por ToqueTelKrug no fórum Redes
    Respostas: 3
    Último Post: 22-02-2017, 04:54
  2. problemas com roteador wireless tp-link
    Por capitaokeller no fórum Redes
    Respostas: 2
    Último Post: 13-05-2016, 06:20
  3. Problema com Moden adsl roteador TP-link-W8951ND
    Por pedrowarlock no fórum Redes
    Respostas: 9
    Último Post: 12-12-2014, 08:12
  4. Problema com ROTEADOR tp-LINK E MIKROTIK
    Por teiti no fórum Redes
    Respostas: 3
    Último Post: 12-09-2014, 09:14
  5. Problema com Roteador D-link 1310 e Net Virtua!!!
    Por alissoncampos no fórum Redes
    Respostas: 9
    Último Post: 02-06-2010, 14:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L