Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por rubem Ver Post
    Manda as configurações, vai no terminal em digita
    interface wireless export
    Cola aqui pra gente, porque sua descrição de cenário não está muito precisa (Não falou canal usado, banda usada, potencia, datarates, etc, não passou dado nenhum)

    (Ou manda uns print screen das configs do cartão, dá na mesma que exportar os dados no terminal)

    E diz o que está usando no cliente. Tem que passar detalhes se quiser opiniões.
    Clique na imagem para uma versão maior

Nome:	         mk.png
Visualizações:	65
Tamanho: 	204,7 KB
ID:      	55359

  2. #22

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por Max Networks Ver Post
    mais como o amigo ai precisa de uma solução, vc acha que uma cpe em n, com um cabo sma c/ n macho tbm resolveria? O bom é que quando largasse a ommni a cpe teria serventia,kkk
    Eu acho que até em A, B ou G tem solução, por isso insisti tantas vezes pra ele descrever melhor o que tinha, falou em cartão R5H e 2,4GHz, mas... esse cartão é de 5GHz pra começar... se nem esse dado ele passou, que dirá datarate usado, banda usada (B, G-10MHz, G-20MHz) ou equipamento dos clientes (Vai que é USB Proview de 15dBm) e visada e zona de fresnel.

    Coloquei em cima de casa um omni 12dBi da Aquario que estava sobrando, coloquei um EMP8602 danificado (Baixa potencia) numa RB133 recondicionada, uso 15dBm de potencia a conector no netbook a 100m na rua (Não plugo cliente nisso, os clientes conectam na torre, conecto só eu mesmo nessa omni), se coloco 22dBm nessa omni, em G a 12M, conecto cliente nela a 700m tranquilo (Com visada, claro), e trafego quase 800KB/s (6,4Mbps) via rede, uso pra isso, quando estou em cliente e preciso algum arquivo (Programa) que não tenho e demora pra baixar via web acho mais rapido conectar o cliente na miniha omni e copiar os arquivos via rede, perco 1 minuto sentado pra fazer isso, enquanto se fosse buscar ia levar 5 minutos (Mas talvez a barriga estaria menor))

    Eu sempre estranho quando alguém fala que não consegue conexão em distancia pequena, com qualquer equipto razoavel no mercado dá pra ter conexão distante tipo 500 ou 800m, eu sempre fico com a impressão que quem "não consegue" isso está errando algum detalhe bobo de config. ou tem problema físico na instalação.
    (Eu já tropecei feio na seleção de polarização de SXT esse ano, o default é só vertical, mas um funcionario colocou a SXT virada e não reparei, fiquei horas mechendo até "perceber" que o chain1 não estava marcado, só o chain0. Ao simplesmente marcar 1 (UMA) opção o sinal subiu 35dB e a banda subiu de 2Mbps instavel pra 40Mbps pra lá de estável. 1 mísera opção que por default vem desativada, se fosse pelo meu anteneiro ia jogar os SXT no lixo e colocar NS no lugar (Que por default não tem ESSE problema))



  3. #23

    Padrão Re: xii to quase desistindo vai problema

    @espnet, eu com 120 clientes, ja to com basestation e rb912, colocar omnni com bullet com esse tanto de cliente né, ai fica meio fora. Até rocket m5, abre o bico.

  4. #24

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por espnet Ver Post
    Clique na imagem para uma versão maior

Nome:	         mk.png
Visualizações:	65
Tamanho: 	204,7 KB
ID:      	55359
    tx-power em card-rates me diz que a potencia está dependendo do datarate, nesse modo ao subir pra 48M (Está em B/G auto) a potencia cai pra coisa tipo 17dBm. Não apareceu nesse export os datarates então entendo que está no modo automatico.

    TESTE então a opção Band em 2,4GHz - Only B; vai também na aba datarate e marca apenas 11M, tanto em basic rate como em supported rates; e vai em TX Power e seleciona manualmente um "All Rates fixed" e coloca 23dBm.

    Lembra de clicar no botão Advanced Mode, porque algumas opções não apareceram no export então me parece que elas nunca foram configuradas.
    (Geralmente o export é grande, esse aí ficou estranhamente pequeno)

    Aqui a config. que tenho que com omni 12dBi da Aquario conecta a 700m tranquilo:
    Clique na imagem para uma versão maior

Nome:	         imagem.PNG
Visualizações:	97
Tamanho: 	109,4 KB
ID:      	55360
    (Única coisa a estranhar é o "antenna B", mas é porque a antena A (Main, a principal) está queimada/danificada no cartão, isso é RB133 com EMP8602, ambos queimados por raio, equipto de 2005, a 700 ou 800m dá pra trafegar uns 5 ou 6Mbps se tiver visada e zona de fresnel. Sem visada não sei se conecta nem a 50m eu que não sou doido de pendurar cliente sem visada)



  5. #25

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por Max Networks Ver Post
    @espnet, eu com 120 clientes, ja to com basestation e rb912, colocar omnni com bullet com esse tanto de cliente né, ai fica meio fora. Até rocket m5, abre o bico.
    rsrs.... agora vou montar em outro lugar para crecer mais sabe eu vou ter que pedir um arrego pro bullet e minha rb 750gl kkk vou ter que paçar o rocket m2 pq pra mim nao vai servir

  6. #26

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por rubem Ver Post
    tx-power em card-rates me diz que a potencia está dependendo do datarate, nesse modo ao subir pra 48M (Está em B/G auto) a potencia cai pra coisa tipo 17dBm. Não apareceu nesse export os datarates então entendo que está no modo automatico.

    TESTE então a opção Band em 2,4GHz - Only B; vai também na aba datarate e marca apenas 11M, tanto em basic rate como em supported rates; e vai em TX Power e seleciona manualmente um "All Rates fixed" e coloca 23dBm.

    Lembra de clicar no botão Advanced Mode, porque algumas opções não apareceram no export então me parece que elas nunca foram configuradas.
    (Geralmente o export é grande, esse aí ficou estranhamente pequeno)

    Aqui a config. que tenho que com omni 12dBi da Aquario conecta a 700m tranquilo:
    Clique na imagem para uma versão maior

Nome:	         imagem.PNG
Visualizações:	97
Tamanho: 	109,4 KB
ID:      	55360
    (Única coisa a estranhar é o "antenna B", mas é porque a antena A (Main, a principal) está queimada/danificada no cartão, isso é RB133 com EMP8602, ambos queimados por raio, equipto de 2005, a 700 ou 800m dá pra trafegar uns 5 ou 6Mbps se tiver visada e zona de fresnel. Sem visada não sei se conecta nem a 50m eu que não sou doido de pendurar cliente sem visada)
    Não deu certo fiz tudo como vc pediu



  7. #27

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por espnet Ver Post
    Não deu certo fiz tudo como vc pediu
    Então dá pra ter quase certeza de problema físico. Ou em cartão, ou em pigtail, ou em cabo, ou na antena.
    (Ou falta de visada, ou equipamento do cliente)

    Porque conectar a muuuuuito mais de 300m com cartão de 23dBm e omni de 12dBi dá pra conectar. O problema então não é o modelo do hardware usado, mas sim unidade com problema.

  8. #28

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por rubem Ver Post
    Então dá pra ter quase certeza de problema físico. Ou em cartão, ou em pigtail, ou em cabo, ou na antena.
    (Ou falta de visada, ou equipamento do cliente)

    Porque conectar a muuuuuito mais de 300m com cartão de 23dBm e omni de 12dBi dá pra conectar. O problema então não é o modelo do hardware usado, mas sim unidade com problema.
    vlw vou testar com outros cartoes e outros pigtailos pra ver pois a antena esta muito boa antes de sair eu mexi acabou de lascar foi tudo vou diminuir os cabos e posto os resultados amanha



  9. #29

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por Max Networks Ver Post
    Tudo bem @rubem? , o que eu quis dizer é que melhor que comprar um catão, é colocar um bullet, nao indiquei modelo, então pode ser qualquer um tanto em A B G etc.. ou ate em N, o que sou contra hj, é usar cartão, nao porque é ruim, mais pela praticidade de trabalho. já peguei post seu que usei em configuração minha quando usava cartão, meu sistema melhorou 30%, mais hj, mesmo sendo B e G, meu bullet da de 100 a 0 no que eu usava.
    Pura verdade.
    Faz tempo que deixamos de usar Ubiquiti nas torres. Mas algum tempo atrás perdemos uma RB e como não tinha nada no momento de reserva, colocamos um bullet 2.4 lá em cima. Estava quebrando o galho.
    Daí resolvi fazer um teste com a teoria do Rubem de só permitir um data-rates mais baixo em vez de deixar em auto
    Fixei em 18mbps. E o bullet saiu dos 2 mega de tráfego para até acima de 5 mega de tráfego.

  10. #30

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por rubem Ver Post
    eu acho que até em a, b ou g tem solução, por isso insisti tantas vezes pra ele descrever melhor o que tinha, falou em cartão r5h e 2,4ghz, mas... Esse cartão é de 5ghz pra começar... Se nem esse dado ele passou, que dirá datarate usado, banda usada (b, g-10mhz, g-20mhz) ou equipamento dos clientes (vai que é usb proview de 15dbm) e visada e zona de fresnel.

    Coloquei em cima de casa um omni 12dbi da aquario que estava sobrando, coloquei um emp8602 danificado (baixa potencia) numa rb133 recondicionada, uso 15dbm de potencia a conector no netbook a 100m na rua (não plugo cliente nisso, os clientes conectam na torre, conecto só eu mesmo nessa omni), se coloco 22dbm nessa omni, em g a 12m, conecto cliente nela a 700m tranquilo (com visada, claro), e trafego quase 800kb/s (6,4mbps) via rede, uso pra isso, quando estou em cliente e preciso algum arquivo (programa) que não tenho e demora pra baixar via web acho mais rapido conectar o cliente na miniha omni e copiar os arquivos via rede, perco 1 minuto sentado pra fazer isso, enquanto se fosse buscar ia levar 5 minutos (mas talvez a barriga estaria menor))

    eu sempre estranho quando alguém fala que não consegue conexão em distancia pequena, com qualquer equipto razoavel no mercado dá pra ter conexão distante tipo 500 ou 800m, eu sempre fico com a impressão que quem "não consegue" isso está errando algum detalhe bobo de config. Ou tem problema físico na instalação.
    (eu já tropecei feio na seleção de polarização de sxt esse ano, o default é só vertical, mas um funcionario colocou a sxt virada e não reparei, fiquei horas mechendo até "perceber" que o chain1 não estava marcado, só o chain0. Ao simplesmente marcar 1 (uma) opção o sinal subiu 35db e a banda subiu de 2mbps instavel pra 40mbps pra lá de estável. 1 mísera opção que por default vem desativada, se fosse pelo meu anteneiro ia jogar os sxt no lixo e colocar ns no lugar (que por default não tem esse problema))
    agora vou comprar um cartão xr2 vc acha que resolveria meu problema ???



  11. #31

    Padrão Re: xii to quase desistindo vai problema

    Vc já achou o problema? se é Omnni, cartão, pigtail?

  12. #32

    Padrão Re: xii to quase desistindo vai problema

    Citação Postado originalmente por espnet Ver Post
    agora vou comprar um cartão xr2 vc acha que resolveria meu problema ???
    Se for comprar algo em 2014, eu sugiro não comprar velharias A, B ou G.

    XR2 é uma velharia que suporta somente B e G.

    Se for comprar produto novo, compre com suporte a N, que seriam os cartões R52HN, R52NM, R2N, SR71 e EMP9605h.

    XR2 só tem um pouco mais de potencia, mas não é tão grandes coisas comparado a um R52HN em materia de processamento. (E seu problema NÃO É falta de potencia, com R52nM, que tem 100mW em N, dá pra chegar em algo proximo a 1Km de alcance com uma omni 12dBi em bom estado, com zona de fresnel decente e com equipto decente nos clientes, não precisa nada mais que uns 200mW pra longo alcance, mais que 200mW em omni na verdade é um enorme tiro no pé )

    SE for comprar usado, aí é outra estória, até emp8602 usado de R$ 50 resolveria seu problema. (Se tiver zona de fresnel, se cabos, antena e equipto do cliente estiverem ok)