+ Responder ao Tópico



  1. Alguem ja usou ou ainda usa em provedor a RB 2011 ? é boa essa RB ? Vlw

  2. Citação Postado originalmente por vitorianetpredial Ver Post
    BOM DIA!

    caros amigos aki tenho 40 clientes via ppoe 3mb/256

    tenho 2 link 25mb gvt

    20 clientes em cada rb 450g

    em horario de pico o processamento vai p 100%

    hj montei um pc fraquinho p ver mikrotik 5.20 licença 6

    pentium 4,memoria 512 mb,hd 80ide,2 placas rede pc1 10/100

    cara perfeito processamento 1 a 10%

    agora so falta eu fazer um load balance de 2 link gvt 25mb e nao ei fazer

    me ajudem!

    Amigo de uma revisada nas regras da sua RB.

    É pouco tráfego para ficar em 100 %

    Tira um print da tela

    Tools > Profile



  3. Cara é complicado pois PC com system da MK pesa um pouco na energia mesmo aqui uso porem quero tirar e utiliza uma RB






Tópicos Similares

  1. Respostas: 10
    Último Post: 25-09-2010, 13:30
  2. Preciso montar um servidor para um provedor de internet! URGENTE!!!
    Por AstrixNetwork no fórum Servidores de Rede
    Respostas: 10
    Último Post: 29-10-2008, 19:11
  3. Preciso montar um servidor, com o slackware 10, help-me
    Por Enoch no fórum Servidores de Rede
    Respostas: 19
    Último Post: 20-07-2005, 16:08
  4. Preciso montar um link de 35km o que usar???
    Por BARROSVIP no fórum Redes
    Respostas: 16
    Último Post: 11-07-2005, 12:59
  5. Preciso montar um hotspot
    Por ijr no fórum Redes
    Respostas: 8
    Último Post: 28-10-2004, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L