Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. supondo que seu modem esteja como padrão o ip 192.168.25.1

    /ip address
    add address=192.168.25.2/30 interface=interface_do_modem network=192.168.25.0

    A partir dai já sera possível pingar o 192.168.25.1 no terminal.
    Dai e só acessar pelo browser.

  2. Citação Postado originalmente por Anderson28 Ver Post
    supondo que seu modem esteja como padrão o ip 192.168.25.1

    /ip address
    add address=192.168.25.2/30 interface=interface_do_modem network=192.168.25.0

    A partir dai já sera possível pingar o 192.168.25.1 no terminal.
    Dai e só acessar pelo browser.
    Cara, valeu mesmo pela ajuda, deu tudo certo aqui, abração!.






Tópicos Similares

  1. Acesso a modem e bullet em bridge no mikrotik
    Por alisson2010 no fórum Redes
    Respostas: 10
    Último Post: 07-02-2013, 07:56
  2. Como Usar Internet que está em Bridge no Mikrotik?
    Por Julianolinux no fórum Redes
    Respostas: 2
    Último Post: 13-12-2012, 16:35
  3. acessar modem em bridge atrás do aprouter
    Por vfariaz no fórum Redes
    Respostas: 5
    Último Post: 08-08-2010, 19:05
  4. Proxy Em Bridge No Mikrotik
    Por byosni no fórum Redes
    Respostas: 2
    Último Post: 07-12-2007, 11:19
  5. Modem em Bridge e Mikrotik em Router. Como?
    Por Arcanjo_tc no fórum Redes
    Respostas: 13
    Último Post: 24-01-2007, 22:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L