Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Desculpem a piada, mais o primeiro erro que vejo é o título rsrs.

    Agora falando sério, isso começou a ocorrer a quanto tempo? Por acaso não foi depois da atualização para versão 6.22? Não esqueceu de atualizar a versão do Firmware também?

    Se antes isso não acontecia, tente voltar a versão para a que vc rodava antes. Isso ta me cheirando fortemente a BugOS, alguma novidade disso acontecer no sistema da Mikrotik? rsrs

  2. Olá Marcio, atualizei após o erro começar, não foi devido a atualização, e a versão do firmware esta atualizada tb.



  3. Citação Postado originalmente por Fael Ver Post
    @tddream observe se foi adicionado recentemente algum roteador na rede, e veja na interface dos clientes se o Upload sobe no momento que precede a queda.
    Olá fael. Já mandamos técnico em vários clientes que as vezes ficam acusando o erro, o mais engraçado e que quando aparece não é um cliente fixo, e sim aleatório.

  4. Citação Postado originalmente por felipeandrade55 Ver Post
    Amigo, vc está rodando o RouterOS sob qual hardware? Qual a versão?
    Bom dia Felipe. Hj me deparei com estes erros, este erro jáClique na imagem para uma versão maior

Nome:	         erro 2.jpg
Visualizações:	37
Tamanho: 	448,8 KB
ID:      	55984 esta mais claro, cores azul já indica o erro, e o e-mail que tenta se conectar não esta nos nossos padroes.



  5. Amigo, essa interface ai (ether2) está dentro de uma bridge? Caso sim, ative o RSTP e poste o resultado.






Tópicos Similares

  1. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  2. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:02
  3. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-09-2002, 10:13
  4. Respostas: 1
    Último Post: 05-09-2002, 14:54
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L