Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por rogfanther Ver Post
    Qual a mensagem de erro que dá quando tenta mudar o ip ?
    Simplesmente não salva. Eu clico em "SAVE", mas o a pagina não reage a nada. Já tentei em 2 navegadores diferentes esse processo, mas não funciona. (Não existe mensagem de erro)


    Estão vendo a imagem que eu postei? Eu reseto o modem para configuração de fabrica. Vou direto em "Lan" e mudo o ip de "192.168.1.1" para "192.168.1.254" E clico em "SAVE". Não funciona. A pagina n reage a nada, nem mensagem de erro. Só posso colocar esse IP se eu desativar o DHCP. Ah!! Não é só esse IP que da esse problema, e sim qualquer outro IP que eu tento configurar no Modem adsl

  2. E se na mesma vez você acertar todos os campos, muda o ip e ajeita o range do dhcp ? Ah, pode parecer bobo, mas tem como testar com um internet explorer bem velho? Jà vi isso de não salvar acontecer muito com o 2640T da DLink, e também com vários outros modems, em menor quantidade.



  3. Não. Já até tentei em SO diferentes. Nada. Seria um bug no aparelho? Já atualizei um FW e não adiantou...

  4. Cara, acabei de fazer o teste aqui. Sem fazer nada diferente, só mudei o ip de 192.168.1.1 para 192.168.1.254 ( em Interface Setup / LAN ) , e foi sem problema. Renovado o ip do micro pra pegar como gateway novo, e resetei pra ver se mantinha a configuração( manteve ) .

    Na minha experiência, esse tipo de erro ( "Não salva configurações" ) 99,99% das vezes sempre foi problema no browser ou computador dos clientes. Claro, um ou outro às vezes dá problema de verdade.

    No micro do teste tenho windows xp, e usei o Intenet Explorer 6.0



  5. pedrowarlock Colega por coincidência peguei um modem desse ontem e também acontecia a mesma coisa, só mudava o gateway com dhcp desativado, o problema é simplesmente o navegador, estava no Chrome e fui para o Mozilla e tudo se resolveu. #tenso






Tópicos Similares

  1. Problema Roteador TP-Link TL-WR740N
    Por Murilopeixotoalmeida no fórum Redes
    Respostas: 18
    Último Post: 27-07-2017, 10:32
  2. Problema com roteador TP-link
    Por Reinan no fórum Redes
    Respostas: 24
    Último Post: 09-11-2014, 09:19
  3. Problema com ROTEADOR tp-LINK E MIKROTIK
    Por teiti no fórum Redes
    Respostas: 3
    Último Post: 12-09-2014, 09:14
  4. Problemas com FTP em balanceador TP LINK - TL 488T
    Por Carlos Picioli no fórum Redes
    Respostas: 0
    Último Post: 30-08-2011, 14:13
  5. PROBLEMAS COM MODEM ADSL
    Por Aquini no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-09-2003, 14:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L