+ Responder ao Tópico



  1. #1

    Padrão Rede em bridge nao acesa os radio ou nao pinga

    Olá galera, bem eu estou tentando começar um pequeno negocio e ja tenho algums equipamentos, mas eh o seguinte eu fiz alguma configurações em bridge mas eu nao to conseguindo acessar os radios! E a minha intenção era que eu pudesse entra em qualquer radio em qualquer ponto da minha rede!

    Detalhes: Esse grooves da torre 1 e da torre 2 estao acoplados em antenas da aquario de 25 dbi, distancia da torre 1 pra 2 eh de 4 km
    Minha autenticação eh via ppoe e essa woom5000 esta em modo apbride com uma antena omni 5.8 12dbi da hyperlink, que vai ser usada para conectar os clientes!
    Só lembrando que o maximo de clientes que eu quero atingir eh apenas 40 clientes cadastrados!

    Agradeço a todos desde já!Clique na imagem para uma versão maior

Nome:	         GRAFICO.jpg
Visualizações:	61
Tamanho: 	35,4 KB
ID:      	56192

  2. #2

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    Cria um IP address na ether onde o AP esta /28, depois é só criar ARP list com IP e MAC de cada AP e Station, lembrando que criando a rede na ether vc tem que colocar os AP e Station no mesmo Range de ip, de mais detalhes da sua rede sobre os IP que vc esta usando pra ficar mais facil de ajudar, e outra coisa vc só vai conseguir pingar neles autenticando via PPPoE.
    Citação Postado originalmente por Santosjt Ver Post
    Olá galera, bem eu estou tentando começar um pequeno negocio e ja tenho algums equipamentos, mas eh o seguinte eu fiz alguma configurações em bridge mas eu nao to conseguindo acessar os radios! E a minha intenção era que eu pudesse entra em qualquer radio em qualquer ponto da minha rede!

    Detalhes: Esse grooves da torre 1 e da torre 2 estao acoplados em antenas da aquario de 25 dbi, distancia da torre 1 pra 2 eh de 4 km
    Minha autenticação eh via ppoe e essa woom5000 esta em modo apbride com uma antena omni 5.8 12dbi da hyperlink, que vai ser usada para conectar os clientes!
    Só lembrando que o maximo de clientes que eu quero atingir eh apenas 40 clientes cadastrados!

    Agradeço a todos desde já!Clique na imagem para uma versão maior

Nome:	         GRAFICO.jpg
Visualizações:	61
Tamanho: 	35,4 KB
ID:      	56192



  3. #3

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    Cara não utilizar pppoe. Faça roteamento estático, após isso uma rota default onde vc vai levar o link ao STATION.

  4. #4

    Padrão

    Qualquer coisar me add no skype: wld.net



  5. #5

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    Bem amigo minha rede ta mais ou menos assim!!!
    Ta certo, ta meio termo ou ta completamente errada?

    Obs: a faixa de ip que os clientes vao pegar em PPOE sao de 192.168.2.2-192.168.2.254
    Clique na imagem para uma versão maior

Nome:	         GRAFICO.jpg
Visualizações:	50
Tamanho: 	50,7 KB
ID:      	56231

  6. #6

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    Amigo eh o seguinte eu nao queria abrir mao da autenticação ser por ppoe, e para fazer o roteamento estatico nessa rede seria muito dificil???
    Eu ainda estou com muito pouco conhecimento sou iniciante nesse meio, mascom muita vontade de aprender!!!



  7. #7

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    Oque vem antes da RB é o link? esta usando o mesmo ip da sua rede? cara da pra melhorar isso ai sim, e sobre autenticação PPPoE não vejo nada contra, eu uso e recomendo.
    Citação Postado originalmente por Santosjt Ver Post
    Amigo eh o seguinte eu nao queria abrir mao da autenticação ser por ppoe, e para fazer o roteamento estatico nessa rede seria muito dificil???
    Eu ainda estou com muito pouco conhecimento sou iniciante nesse meio, mascom muita vontade de aprender!!!

  8. #8

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    Bem amigo primeiramente obg pela atenção!
    Bem oq vem antes eh apenas o link sim, recebo esse link via radio e passa por um roteador comum com o dhcp serve do roteador ativado e com dhcp cliente na ether1 da rb 750!
    Ip que recebo o link na rb eh 192.168.0.104 fixado!
    Bem amigo como eu poderia tar melhorando ai na minha rede, sugestoes sao muito bem vindas!



  9. #9

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    No meu caso EU aqui fiz da seguinte forma, meu link - 10.0.62.1, Minha RB coloquei o ip na ether 1 - 10.0.62.2, na ether 3 eu joguei um cabo pro switch onde todos os cabos PTP/AP/STATION estão, com ip 10.0.63.2 - 10.0.63.254, assim eu tenho controle deles e sei pra onde usar cada um deles, não vou falar pra vc fazer da seguinte forma, mais eu fiz assim e resolvi meu problema, tem que criar a ARP e colocar o MAC de cada AP e pra vc conseguir pingar vc tem que estar no PPPoE.
    Citação Postado originalmente por Santosjt Ver Post
    Bem amigo primeiramente obg pela atenção!
    Bem oq vem antes eh apenas o link sim, recebo esse link via radio e passa por um roteador comum com o dhcp serve do roteador ativado e com dhcp cliente na ether1 da rb 750!
    Ip que recebo o link na rb eh 192.168.0.104 fixado!
    Bem amigo como eu poderia tar melhorando ai na minha rede, sugestoes sao muito bem vindas!

  10. #10

    Padrão Re: Rede em bridge nao acesa os radio ou nao pinga

    Qual a classe de ip que seus clientes pega quando autentica via ppoe???