+ Responder ao Tópico



  1. #1

    Exclamation Wom 5000 ponto a ponto lento

    Boa tarde pessoal,
    Eu tenho 2 rádios wom 5000 ligados em um link de internet de 30 megas, esses 2 rádios estão em ponto a ponto wds e configurados para trafegar até no máximo 60MBps, a distância entre eles é de mais ou menos 400 metros e estão com visibilidade limpa um do outro, os rádios estão em rede N canal 5375 que é o mais vazio da região, o meu problema é que eu faço o teste no link de 30mb e consigo fazer download a aproximados 3.2MBps, já do outro lado onde recebo esse link ponto a ponto não consigo passar de 6MBps de tráfego teóricos 600k por segundo! será que meus rádios estão com defeito? porque não consigo passa a velocidade que chega no link de ethernet para o radio na outra ponta?
    Abaixo algumas prints das configs:

    Rádio provedor:
    Clique na imagem para uma versão maior

Nome:	         10.0.0.1-wirelles.png
Visualizações:	743
Tamanho: 	218,7 KB
ID:      	56454Clique na imagem para uma versão maior

Nome:	         10.0.0.1wirelles-avançado.png
Visualizações:	269
Tamanho: 	225,6 KB
ID:      	56455
    Rádio cliente:
    Clique na imagem para uma versão maior

Nome:	         20.0.0.1-wirelles.png
Visualizações:	269
Tamanho: 	218,1 KB
ID:      	56456Clique na imagem para uma versão maior

Nome:	         20.0.0.1-wirelles-avançado.png
Visualizações:	239
Tamanho: 	224,6 KB
ID:      	56457Clique na imagem para uma versão maior

Nome:	         20.0.0.1-wirelles-estatistica.png
Visualizações:	396
Tamanho: 	214,6 KB
ID:      	56458

    Pessoal eu já agradeço pela atenção e por pelo menos terem lido o meu problema!
    Ótima tarde!!

  2. #2

    Padrão Re: Wom 5000 ponto a ponto lento

    Cara potencia esta alta pra que isso? Baixa isso pra 10dbm e PTP é muito pertinho, muda largura de banda para mcs7 e fixa em 20 mhz. Verifica se esta bem alinhado e seja feliz



  3. #3

    Padrão Re: Wom 5000 ponto a ponto lento

    Dica anotada, vlw amigo vou configurar ele aqui e posto o resultado!

  4. #4

    Padrão Re: Wom 5000 ponto a ponto lento

    Citação Postado originalmente por FMANDU Ver Post
    Cara potencia esta alta pra que isso? Baixa isso pra 10dbm e PTP é muito pertinho, muda largura de banda para mcs7 e fixa em 20 mhz. Verifica se esta bem alinhado e seja feliz
    Ainda estou conseguindo trafegar apenas 6~8 MBps, estou perdendo uma média de 20MBps no caminho! Se tiver alguma ideia adicional estou todo ouvidos!



  5. #5

    Padrão Re: Wom 5000 ponto a ponto lento

    Duas SXT lite5 120MB full nessa distancia tranquilo!!! acho 30 mega muita coisa para WOM, 20MB ja passei com eles em 4km com as mesmas config indicada pelo amigo acima.
    Boa sorte!!!

  6. #6

    Padrão Re: Wom 5000 ponto a ponto lento

    eu tenho um enlace 900m de wom5000 mimo q fica limitado na interface fast do equipamento !!



  7. #7

    Padrão Re: Wom 5000 ponto a ponto lento

    No meu caso e apenas 400 metros eu consigo ver o outro radio nitidamente sem obstrução, agora estou com o radio fixado em 20mhz com o canal 5110 e potência de 10 dbm, após essas mudanças estou conseguindo um pico de tráfego de 10mbps mais queria tentar pelo menos uns 18mb de trafego estável . Se alguém tiver mais algo a compartilhar estou todo ouvidos.

  8. #8

    Padrão

    Citação Postado originalmente por carloshenriquedj Ver Post
    eu tenho um enlace 900m de wom5000 mimo q fica limitado na interface fast do equipamento !!
    Amigo vc setou a distancia do enlace no seu mimo em 900m? O meu eu coloquei em exatamente 400m devo deixar uma margem de erro para mais? Seu aparelho está com a velocidade em auto ou esta com ela fixa?



  9. #9

    Padrão

    o meu e um pouco diferente pq meu equipamento e mimo... mas vou postar minhas configuraçoes

  10. #10

    Padrão

    Citação Postado originalmente por route55cli Ver Post
    Duas SXT lite5 120MB full nessa distancia tranquilo!!! acho 30 mega muita coisa para WOM, 20MB ja passei com eles em 4km com as mesmas config indicada pelo amigo acima.
    Boa sorte!!!
    Amigo vc sabe me dizer qual a média de velocidade vc conseguia quando usava o wom 5000. Obrigado pela atenção!



  11. #11

    Padrão Re: Wom 5000 ponto a ponto lento

    o lado ap da minhaClique na imagem para uma versão maior

Nome:	         apa.png
Visualizações:	125
Tamanho: 	112,4 KB
ID:      	56460Clique na imagem para uma versão maior

Nome:	         app.png
Visualizações:	104
Tamanho: 	114,1 KB
ID:      	56461Clique na imagem para uma versão maior

Nome:	         appp.png
Visualizações:	94
Tamanho: 	117,3 KB
ID:      	56462Clique na imagem para uma versão maior

Nome:	         apppp.png
Visualizações:	100
Tamanho: 	112,5 KB
ID:      	56463

  12. #12

    Padrão

    Citação Postado originalmente por carloshenriquedj Ver Post
    o meu e um pouco diferente pq meu equipamento e mimo... mas vou postar minhas configuraçoes
    Valeu cara pela atenção espero não estar incomodando. No aguardo aqui.



  13. #13

    Padrão Re: Wom 5000 ponto a ponto lento

    lado cliente Clique na imagem para uma versão maior

Nome:	         stt.png
Visualizações:	103
Tamanho: 	111,8 KB
ID:      	56467Clique na imagem para uma versão maior

Nome:	         sttt.png
Visualizações:	98
Tamanho: 	115,6 KB
ID:      	56468Clique na imagem para uma versão maior

Nome:	         stttt.png
Visualizações:	93
Tamanho: 	98,1 KB
ID:      	56469

  14. #14

    Padrão Re: Wom 5000 ponto a ponto lento

    as configurações estão batendo certinho com as minhas tirando a potência que alterei! Você consegue passar 100MB nesse seu equipamento? Creio que vou deixar uma folga de 100 metros no enlace do meu rádio! Depois também vou checar se não á danos no cabo de rede, pois que pelo que me parece era para estar passando uma taxa de velocidade mais alta aqui!



  15. #15

    Padrão Re: Wom 5000 ponto a ponto lento

    Citação Postado originalmente por carloshenriquedj Ver Post
    lado cliente Clique na imagem para uma versão maior

Nome:	         stt.png
Visualizações:	103
Tamanho: 	111,8 KB
ID:      	56467Clique na imagem para uma versão maior

Nome:	         sttt.png
Visualizações:	98
Tamanho: 	115,6 KB
ID:      	56468Clique na imagem para uma versão maior

Nome:	         stttt.png
Visualizações:	93
Tamanho: 	98,1 KB
ID:      	56469
    eu configurei elas uns 6 dias atras no sol de 50 graus do rio de janeiro, entao... tem bastante erro. eu fiz um download de um filme a 50 megas via torrent tranquilo, passou td meu link por ela

  16. #16

    Padrão Re: Wom 5000 ponto a ponto lento

    Citação Postado originalmente por erickstryck Ver Post
    as configurações estão batendo certinho com as minhas tirando a potência que alterei! Você consegue passar 100MB nesse seu equipamento? Creio que vou deixar uma folga de 100 metros no enlace do meu rádio! Depois também vou checar se não á danos no cabo de rede, pois que pelo que me parece era para estar passando uma taxa de velocidade mais alta aqui!
    entao pelo Bandwidth do mikrotik consegui 80 megas full e 97 megas em uma direçao !!



  17. #17

    Padrão Re: Wom 5000 ponto a ponto lento

    Citação Postado originalmente por carloshenriquedj Ver Post
    entao pelo Bandwidth do mikrotik consegui 80 megas full e 97 megas em uma direçao !!
    Depois de muitos testes com canal, faixa de frequência de enlace e demais configurações consegui estáveis 10MBps, as configs ficou assim:

    Canal: 5925
    Faixa de operação: 20MHz
    Data Rate: fixa em MCS7
    potência: 20dbm
    Distância do enlace: 500 metros

    Clique na imagem para uma versão maior

Nome:	         Screenshot_1.png
Visualizações:	110
Tamanho: 	322,3 KB
ID:      	56470
    Depois dessa maratona de testes creio que é o máximo que consigo extrair desse aparelho!
    Se alguém tiver mais alguma ideia estou ouvidos! Para a galera que já me ajudou um muito obrigado pelo esforço.

  18. #18

    Padrão Re: Wom 5000 ponto a ponto lento

    Bom tarde erickstryck,

    Os seus WOM 5000 estão com a firmware atualizada ?
    Ja efetuou um teste utilizando a polarização vertical dos equipamentos nesse enlace?

    Faça um teste com o Data rate em automático e largura de banda em 20/40.

    Se possivel poste aqui o print da aba Sinal com os resultados.



  19. #19

    Padrão

    Citação Postado originalmente por Akintek Ver Post
    Bom tarde erickstryck,

    Os seus WOM 5000 estão com a firmware atualizada ?
    Ja efetuou um teste utilizando a polarização vertical dos equipamentos nesse enlace?

    Faça um teste com o Data rate em automático e largura de banda em 20/40.

    Se possivel poste aqui o print da aba Sinal com os resultados.
    Vlw por ajudar cara, ele está com a última versão estável 3.3a eu já testei até um firmware beta 4.0 mais ambos obtiveram o mesmo resultado!
    Vou inverter a polarização para vertical, deixar a largura em 20/40 e colocar o Data rate em auto, vamos ver se há uma diferença significativa! Em breve posto os resultados.

  20. #20

    Padrão Re: Wom 5000 ponto a ponto lento

    Cara infelizmente mudando a polarização vertical ficou um pouco pior, pois agora alem de chegar só até 10MBps está muito lento para acelerar ate essa velocidade, segue os prints:

    Provedor:
    Anexo 56471Anexo 56472
    Cliente:
    Anexo 56473Anexo 56474Anexo 56475Anexo 56476Anexo 56477

    O print do download é de um arquivo que a própria NET VIRTUA disponibiliza para que possa fazer um teste de velocidade com mais precisão.
    Uma pergunta, esse aparelho funciona em modo A também, será que esse modo não daria conta desse trafego de banda? Eu estou na banda N, será que valeria o esforço tentar a banda A!