+ Responder ao Tópico



  1. Isso que mim invoca alguns clientes pega dos ips segue a imagem e muito erros de radius
    Clique na imagem para uma versão maior

Nome:	         mikrotik.png
Visualizações:	109
Tamanho: 	204,8 KB
ID:      	56501

  2. Citação Postado originalmente por benerofonte Ver Post


    Como eu disse é problema na autenticaçao. Só lá em cima que coloquei errado, quiz dizer a autenticaçao do servidor radius.
    Qual o procedimento que devo tomar amigo



  3. Esses ips que mostram nao são da minha rede o da minha é 10.0.46.xxx

  4. Citação Postado originalmente por deson00 Ver Post
    Acredito q seja problema em fixar no leases do dhcp e caso vc veja mesmo Mac em hosts do hotspot vc tem um problema com transparecia da rede não repassar os Mac dos clientes ao mikrotik.
    Nenhum dos gerenciadores poderia trazer este problema visto q não é o gerenciador q manda os ips aos clientes.
    indico o www.bylltec.com.br
    Grande Amigo Deson00, admiro muito sua competência e acompanho o desenvolvimento do seu sistema desde o início. Nunca testei totalmente pois como estou usando outro fica meio complicado mudar só para testar. Mas penso ser uma ótima opção de mercado.
    Por isso estranhei sua indicação de recomendar o bylltecc, mesmo depois de também concordar que o problema não é no gerenciador. Se o problema fosse no webmikrotik eu seria um que concordaria com sua indicação.
    Mas trocar só por trocar, sem identificar o problema não é nada tranquilo.

    Citação Postado originalmente por benerofonte Ver Post


    Como eu disse é problema na autenticaçao. Só lá em cima que coloquei errado, quiz dizer a autenticaçao do servidor radius.
    Exatamente meu amigo, o problema pode ser no radius. E como o webmikrotik não utiliza servidor radius, fica mais uma vez inocentado, (pelo menos por enquanto, pois não quero ser dogmático) o webmikrotik



  5. Quem pode dar uma verifica no meu mikrotik






Tópicos Similares

  1. Problemas com webmikrotik :(
    Por Reinan no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-03-2014, 21:44
  2. Problemas com Thunder + Webmikrotik
    Por Reinan no fórum Servidores de Rede
    Respostas: 13
    Último Post: 21-11-2013, 20:37
  3. Problemas com ip Real!! muito sério!
    Por DirectNet no fórum Redes
    Respostas: 6
    Último Post: 21-11-2008, 20:13
  4. Respostas: 3
    Último Post: 15-10-2006, 15:46
  5. Amigos estou com sérios problemas no squid(RunCache)
    Por bandlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-03-2005, 06:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L