+ Responder ao Tópico



  1. @1929 Nao foi o intuído, acho o webmikrotik e outros sistemas fazem o que promete, olha nao sei se estão usando algum tipo de autenticação radius, mas pelo que parece a imagem existe algo neste sentido configurado em seu servidor, veja no menu radius para onde aponta a autenticação dos usuarios, caso nao exista nada apenas desativa autenticação radius do hotspot e pppoe caso exista.

  2. ola uso o webmikrotik há 4 anos,voce deve setar um ip no webmikrotik e setar o mesmo ip no cliente,no webmikrotik em controle de rede>servidores>autenticaçao hotsot marcar sim,>fixar ip/mac ta tabela arp marque sim,bom uso aqui e esta ok.



  3. Olá! dentro do servidor hotspot existe a opção de ativar um pool de ips, simplesmente entre lá e desabilite o pool que estiver ativo, deixando como none, vai resolver, pois o dhcp do servidor hotspot envia um ip, e o dhcp server do mikrotik envia outro, por isso esta diferença na visualização dos ips. com o servidor do hotspot desabilitado o problema será resolvido, porem se você entrar em contato com o suporte tenho certeza que será resolvido imediatamente pois utilizo aqui o webmikrotik e o suporte deles é not 10, e em relação a servidor de autenticação como foi falado acima não pode ser, pois a autenticação ocorre diretamente dentro do seu mikrotik, se o sistema dele estiver online ou não, não fará diferença se o cliente já possui cadastro dentro do sistema, pois se seu mk tem internet ele busca no servidor webmikrotik uma nova lista de clientes e deixa atualizada dentro dele a cada vez que você edita algo pelo site! Na pior da hipóteses entre em contato que o pessoal acessar via team viewer e te auxilia nas configurações!

  4. Citação Postado originalmente por JulianoVB Ver Post
    Olá! dentro do servidor hotspot existe a opção de ativar um pool de ips, simplesmente entre lá e desabilite o pool que estiver ativo, deixando como none, vai resolver, pois o dhcp do servidor hotspot envia um ip, e o dhcp server do mikrotik envia outro, por isso esta diferença na visualização dos ips. com o servidor do hotspot desabilitado o problema será resolvido, porem se você entrar em contato com o suporte tenho certeza que será resolvido imediatamente pois utilizo aqui o webmikrotik e o suporte deles é not 10, e em relação a servidor de autenticação como foi falado acima não pode ser, pois a autenticação ocorre diretamente dentro do seu mikrotik, se o sistema dele estiver online ou não, não fará diferença se o cliente já possui cadastro dentro do sistema, pois se seu mk tem internet ele busca no servidor webmikrotik uma nova lista de clientes e deixa atualizada dentro dele a cada vez que você edita algo pelo site! Na pior da hipóteses entre em contato que o pessoal acessar via team viewer e te auxilia nas configurações!
    Por isso que é bom estarmos trocando informações. Este detalhe da ativação do dhcp do hotspot e ativar no dhcp do mikrotik eu também não sabia. Gera um conflito isso.
    Acontecia isso quando usava o mk-auth e como não identificamos o motivo, partimos logo para ip fixo quando colocamos o webmikrotik.

    Aproveitando a participação do companheiro, porque lá aparece referencia a servidor radius? Será que ele ativou no mikrotik e por isso a ocorrência?
    Pois a autenticação não depende do servidor webmikrotik.

    Com relação ao suporte confirmo, nota 10 ou mais. Nem precisa team viewer, é só dar acesso ao servidor mikrotik que eles matam a charada logo, logo.
    Lembrando que o contrato de manutenção diz claramente que problemas com o mikrotik não estão incluídos, mas eles nunca se negaram de fazer uma verificação e corrigir qualquer situação inesperada.
    Eles criaram faz pouco tempo uma nova modalidade de suporte, incluindo o servidor mikrotik e todos os pops. Eles mantém um monitoramento remoto dos pops e qualquer situação anormal eles intervêm ou então comunicam o provedor caso haja uma queima de rb ou algo do gênero.
    Normalmente isso acontece nos primeiros dias, como é o caso do tópico. Depois só pode surgir alguma necessidade de intervenção em caso de alguma atualização, (o que só foi necessário uma vez eles intervirem, normalmente as atualizações são transparentes para nós).



  5. amigos falei hoje de manha sedo com os tecnicos deles graças a deus parece que deu uma melhorada, eles mesmo fizeram as alterações infelizmente nao tem como eu saber o que foi esse problema pq eles nao mim passaram, mais fico grato de mais a todos vcs em ter mim ajudado, TUDOOOOO DE BOM PRA VOCES AMIGOS FELIZ 2015 A TODOS






Tópicos Similares

  1. Problemas com webmikrotik :(
    Por Reinan no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-03-2014, 21:44
  2. Problemas com Thunder + Webmikrotik
    Por Reinan no fórum Servidores de Rede
    Respostas: 13
    Último Post: 21-11-2013, 20:37
  3. Problemas com ip Real!! muito sério!
    Por DirectNet no fórum Redes
    Respostas: 6
    Último Post: 21-11-2008, 20:13
  4. Respostas: 3
    Último Post: 15-10-2006, 15:46
  5. Amigos estou com sérios problemas no squid(RunCache)
    Por bandlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-03-2005, 06:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L