Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Sem problema com eles por mac em uma omnitik ap mikrotik versao 6.29 discando ppoe nas cpe, por wpa não testei e o firmware dela realmente e lento pra carregar.
    Creio que a tplink vai arrumar esse problema tente divulgar no forum da tplink para possivelmente agilizar esse processo.

  2. amigo me tira uma duvida , vc ta usando que configuração na omnitik? to tendo um probleminha em um ponto..... as cpe conecta nos AP mais n disca ......tenho uma omintik e um nano m5 como painel.....quando conecto a cpe510 no nano ...disca o pppoe de boa ...e quando conecta na omnitik n disca...
    sabe me dizer q minsterio é esse ?



  3. qual configuracao vc usa nas omnitik ?
    ambos a cpe conecta , mais quando conecta na omnitik , a cpe n disca o pppoe.


    omnitk :
    mode: ap bridge
    band: 5ghz -A
    frequencia: 5300
    wireless protocol: 802 11
    securiy: default ( sem senha)

    frequencia : manual tx-power
    country: no country _set

  4. Citação Postado originalmente por invistanet Ver Post
    amigo me tira uma duvida , vc ta usando que configuração na omnitik? to tendo um probleminha em um ponto..... as cpe conecta nos AP mais n disca ......tenho uma omintik e um nano m5 como painel.....quando conecto a cpe510 no nano ...disca o pppoe de boa ...e quando conecta na omnitik n disca...
    sabe me dizer q minsterio é esse ?
    É problema no PharOS da TPlink que é incompatível... tenho alguns CPE510 e CPE210 aqui mas estou mudando só para fazer PTP curto (cliente rural, etc...) e nem compro mais para CPE cliente

    Tente instalar o PharOS 2.0... Segue o link: http://static.tp-link.com/TP_PharOS_2.0.0_161117.zip



  5. Citação Postado originalmente por invistanet Ver Post
    amigo me tira uma duvida , vc ta usando que configuração na omnitik? to tendo um probleminha em um ponto..... as cpe conecta nos AP mais n disca ......tenho uma omintik e um nano m5 como painel.....quando conecto a cpe510 no nano ...disca o pppoe de boa ...e quando conecta na omnitik n disca...
    sabe me dizer q minsterio é esse ?

    A versao 6.29 do mikrotik ta boa deixa so o pacote wireless no system/packages os outros pacotes wireless exclue ou desabilita .Atualize pra ultima versao o firmware da tplink e não esqueça de colocar no acesso da tplink a mascara 255.255.255.255 senão vc não consegue acessa-las depois e pode deixar a/n no wireless

  6. Citação Postado originalmente por invistanet Ver Post
    qual configuracao vc usa nas omnitik ?
    ambos a cpe conecta , mais quando conecta na omnitik , a cpe n disca o pppoe.


    omnitk :
    mode: ap bridge
    band: 5ghz -A
    frequencia: 5300
    wireless protocol: 802 11
    securiy: default ( sem senha)

    frequencia : manual tx-power
    country: no country _set
    teste com protocolo wireless em any



  7. Resolvi amigo... instalei o novo firmware da cpe e funcionou blz...... obg

  8. Citação Postado originalmente por wala Ver Post
    Vou dar uma dica sobre a cpe 510 tp link Atualize para ultima versaõ 1.3.3 Se for usar a mesma no mikrotik use ate a versao 6.33.3 do routeros pois essa versão e a ultima com o pacote wireless que deve ficar ativado na aba system packages a apartir da versão 6.33.5 esse pacote foi aposentado restando somente os pacotes wirelless-fp e wireless-cm2 nos quais tem um bug nessa cpe 510 no qual não mostra o rx e não navega e ate a versão atual do routeros não foi corrigido .Fica a dica.
    Olá, amigo... no site da TP-Link já está disponível a última versão do firmware: TP_Pharos_2.0.0_170609...

    Atualizando pra essa versão, resolve esse detalhe inconveniente da demora para carregar a página de configuração e também do mikrotik ter que estar atualizado até a versão 6.33?

    Abraço.



  9. Alguém ja comprou pelo ebay? Quanto tempo pra chegar?

  10. Citação Postado originalmente por muttley Ver Post
    Alguém ja comprou pelo ebay? Quanto tempo pra chegar?
    Tá demorando de 30 a 60 dias. Fica muito tempo parado na Receita Federal em Curitiba, principalmente se for encomenda comum (EMS, e-Packet são mais rápidos, mas podem demorar até 30 dias)

    Uma outra coisa é o preço! Essa CPE tá uns U$50,00 no Ebay... o limite da isenção de taxa de importação. Se pegar um fiscal fdp ele soma o valor do produto + frete e te enfia imposto (80% + R$ 14,00 dos Correios)

    Então chute que você pode acabar pagando no dólar de hoje (R$ 3,20): R$ 160,00 da CPE510 + a postagem via EMS (U$ 20,00 em média) R$ 64,00 = R$ 224,00 + 80% de imposto da Receita Federal (eles taxam inclusive o valor da postagem sem dó nem piedade e sem discussão)...

    80% de 224,00= R$ 179,20 + R$ 14,00 da taxa de armazenamento dos Correios= R$ 193,20

    Total da compra= R$ 224,00 do produto + postagem somados a R$ 193,20 de taxas alfandegárias e postais:::=== R$ 417,20 em uma única CPE510

    Isso se você não for de um estado como Santa Catarina ou Espírito Santo que cobram mais 20% de ICMS de importação.

    Se você for comprar no ML você compra a mesma CPE510 por R$ 200,00 com frete grátis e recebe em 7 a 10 dias sem nenhuma burocracia.

    Fonte: Eu mesmo! Faço importação para revenda via importa fácil dos Correios, entre outros.



  11. Olha... tenho um link ponto a ponto particular, e são maravilhosas as cpe 510 da tp-link.
    E olha que é um link adsl, mas joga redondinho numa chácara a 1,5 km de onde tenho a porta.
    CPE 510 são boas. Procure comprar com vendedores que emitam nota fiscal.






Tópicos Similares

  1. Informações sobre a CPE TP-Link
    Por Pupa no fórum Redes
    Respostas: 126
    Último Post: 06-08-2015, 11:21
  2. CPE TP-LINK TL-WA5210G 2.4 GHZ
    Por sertao2007 no fórum Redes
    Respostas: 8
    Último Post: 21-05-2015, 10:19
  3. Respostas: 7
    Último Post: 30-04-2014, 05:56
  4. Respostas: 15
    Último Post: 03-06-2013, 21:44
  5. Respostas: 2
    Último Post: 04-05-2013, 07:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L