Citação Postado originalmente por alexsuarezferreira Ver Post
1929 meu parceiro usa na cidade que ele atende sem problema algum as metal 5.8
Pois foi em POP na cidade que aconteceu isso Alex. E não foi só um. E sempre o mesmo sintoma, primeiro some o SSID e depois trava tudo. Se identificar nos primeiros minutos ainda permite acesso remoto para reinciar. Se passar algum tempo que não consegui identificar daí trava também a Lan e perde o acesso remoto.
E todas as RB 711 que utilizamos aconteceu a mesma coisa. E não era problema de cabo etc etc pois com a troca por outro equipamento o problema é resolvido. Se voltar a colocar o mesmo Metal, o problema volta.

Eu não gosto muito deste negócio de ir trocando equipamentos sem saber o motivo do porque aconteceu. As vezes a "gurizada" chega no POP e já quer ir trocando sem ao menos identificar o que aconteceu. Daí que um equipamento sai de uma torre e algum tempo depois vai para outra torre. Isso acaba dando muita instabilidade.
Se saiu de uma torre depois de bem identificado o que aconteceu, tem que "encostar" no fundo do baú. Foi o que aconteceu com estes MK Metal. Testamos exaustivamente, ativar o watchdog não resolveu. Até regra para reiniciar e scheduler para agendar o reboot fizemos para ver se diminuia a incidencia de travamentos. Não deu para aguentar.
E o mais gozado nisso é que aconteceu em 2.4 e também em 5.8

A única solução ( gambiarra ) que encontrei para isso seria o uso de uma régua POE gerenciável. Assim não precisa ir no local em caso de travamento total. Mas o monitoramento tem que ser permanente pois ele pode ficar uma semana sem travar como pode travar várias vezes no dia.

A única coisa que não testamos foi alimentar com 24V com cabo bem curtinho.