Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por delegato Ver Post
    Um meu tem esse mesmo problema, porém as vezes o led volta a acender do nada, não deve ser queimado e sim solda mal feita.
    exato, comigo tb

  2. Tenho 3 Aqui, vários leds apagado, a porta funciona normal.
    Como podem fazer um patch panel "lixo" (Led) desse.
    Se a tentativa era deixa o Patch bonito, fica horrível, com varias luzes queimadas.



  3. Vejam pelo seguinte lado:
    LED tem tensão meio restrita pra funcionar, led vermelho opera de digamos 1,95 a 2,05V, se passar de 2,5V ele queima rapido.

    Mas... o controle pra não ter sobretensão é feito com algo barato, somente um resistor. Se você calcula o resistor pra que tenha 2V quando a alimentação for de 12V, ao colocar alimentação em 24V o led receberá bem mais de 2V.

    Quem já "brincou" de ligar led em carro, ou em gabinete de pc, já deve ter visto o calculo de resistor pra led, não tem como ter a mesma tensão no led tendo alimentação com tensões de 12 a 48V, teria que colocar um CI regulador pra CADA led, aí o preço subiria pra extratosfera!

    Enfim, não é falta de qualidade da Volt, é um problema técnico difícil de resolver. Se colocar um resistor de 470 ohms o led acende com 12V, mas queima com 24V. Se colocar resistor de 890 ohms ele acende com 24V, mas queima com 48V e acende muito fraco com 12V. Não tem como fazer um meio-termo.

    E só trocar led não resolve, teria que trocar o resistor, calculando ele pra tensão USADA (O produto é vendido não 1 modelo pra cada tensão, é um modelo pra todas as tensões).

  4. Led é muito difícil de queimar, tenho aparelhos aqui que já faz mais de 20 anos e ok a menos que tenha tido uma sobretensão sobre os leds ou solda fria; mas entim tudo pode acontecer. Cada led custa em torno de R0,50(comum) até na casa de uns R$3,00. Fica mais barato trocar aí do que mandar a uma assistência, ficando inativo o sistema no máximo por 4 horas, mas a média é de menos de uma hora isso se vc conhecer um técnico competente.









Tópicos Similares

  1. Ligar RB2011UiAS-RM em patch panel poe volt
    Por eduardoalmeida no fórum Mikrotik
    Respostas: 1
    Último Post: 09-12-2016, 12:04
  2. Possível problema com dhcp ?
    Por Dedao no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-06-2007, 11:42
  3. Possível problema de dns reverso
    Por Dedao no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-05-2007, 12:15
  4. Possível problema com dhcp
    Por Dedao no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-03-2007, 09:30
  5. Possível problema com roteamento em um gateway
    Por André L. Melim no fórum Servidores de Rede
    Respostas: 9
    Último Post: 17-05-2004, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L