Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Então comigo aconteceu com FreeBSD + MPD5.7 como NAS, nada de RouterOS, o que vai de contra a solução apresentada pelo seu amigo.

  2. Citação Postado originalmente por marcioelias Ver Post
    Então comigo aconteceu com FreeBSD + MPD5.7 como NAS, nada de RouterOS, o que vai de contra a solução apresentada pelo seu amigo.
    Entendo. =/ eu acho muito estranho pq nada mais parou só estes 2 IP's achei que tivesse duplicidade na rede mas não tem não.
    pelo que eu estou vendo isso não aconteceu ainda com muitas pessoas :/
    preciso resolver este problema o quanto antes :s
    Agradeço a sua ajuda e as suas explicações!.



  3. É, mais minhas explicações são vagas até mesmo para mim. Foram na verdade os procedimentos que fiz e resolveu, ainda não sei a causa exata.

    Como disse estou a menos de um mês implantando o PPPoE.

    Servidor FreeRADIUS, Pool de endereços em SQL (PostgreSQL), Servidores NAS FreeBSD com MPD5.7 e também uma CCR 1009.

    Minha rede está toda em bridge separada por VLAN's, pretendo roteá-la assim que implantar o PPPoE. Mais como tudo isso é muito novo cada situação é uma novidade e um desafio, mais é isso que anima a gente a continuar.

    Vamos trocando ideias qualquer novidade que eu descobrir eu posto aqui, faça o mesmo e nos ajudamos.

    Abraço. Boa sorte ai.

  4. Citação Postado originalmente por marcioelias Ver Post
    É, mais minhas explicações são vagas até mesmo para mim. Foram na verdade os procedimentos que fiz e resolveu, ainda não sei a causa exata.

    Como disse estou a menos de um mês implantando o PPPoE.

    Servidor FreeRADIUS, Pool de endereços em SQL (PostgreSQL), Servidores NAS FreeBSD com MPD5.7 e também uma CCR 1009.

    Minha rede está toda em bridge separada por VLAN's, pretendo roteá-la assim que implantar o PPPoE. Mais como tudo isso é muito novo cada situação é uma novidade e um desafio, mais é isso que anima a gente a continuar.

    Vamos trocando ideias qualquer novidade que eu descobrir eu posto aqui, faça o mesmo e nos ajudamos.

    Abraço. Boa sorte ai.

    Entendo esta OK.
    assim que eu souber de algo irei postar aqui e eu ja trabalho com o PPPOE desde o começo se tiver algo que possa lhe ajuda por favor pergunte e tento te ajudar OBG e sorte para vc ai tbm Grande Abraço!.



  5. Amigo, verifica se voce consegue fazer ping externo na antena que não está navegando.
    pode ser um simples DNS, TALVEZ.
    Parece meio estranho isso né, mas eu já perdi acesso a antena por causa do DNS não está configurado, nunca intendi o porque disso, mas enfim, aconteceu comigo kkkk... coisas que nem a UBNT consegue explicar.
    Mas não custa nada tentar






Tópicos Similares

  1. Problemas Com Ip Fixo Brt X Freebsd
    Por CEP no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 26-07-2007, 22:47
  2. Moden Alcatel com IP fixo
    Por rdsat no fórum Redes
    Respostas: 4
    Último Post: 11-08-2004, 07:52
  3. Acesso a Net com IP Fixo ....
    Por pssgyn no fórum Servidores de Rede
    Respostas: 3
    Último Post: 05-03-2004, 08:25
  4. Respostas: 4
    Último Post: 21-08-2003, 17:50
  5. Server em DMZ com IP fixo..
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-06-2003, 08:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L