+ Responder ao Tópico



  1. Concordo tem pc tipo o nuc da intel o pc tem uma fonte de 12 v por 5a e e muito economico nem barulho faz vc ate esquece dele.
    eu uso um desse pro mk auth por causa da economia de energia caso acabe a energia e entre no nobreak e ja ta configurado o vnc e um abiente grafico junto para acesso remoto.

  2. Acompanhando.



  3. Citação Postado originalmente por wala Ver Post
    Concordo tem pc tipo o nuc da intel o pc tem uma fonte de 12 v por 5a e e muito economico nem barulho faz vc ate esquece dele.
    eu uso um desse pro mk auth por causa da economia de energia caso acabe a energia e entre no nobreak e ja ta configurado o vnc e um abiente grafico junto para acesso remoto.
    wala vc acaba de me dar uma grande ideia, o NUC é otimo para servidor, baixo consumo, da pra ligar direto na bateria, Intel o que garante estabilidade, tamanho ultra reduzido, enfim tudo de bom para os projetos que tenho em mente ... valeu amigão

  4. muito bom esse pc tem vendendo no ml alguns ja vem com 2 de ram e hd de 30 gb msata o problema que hd msata e cara se quiser maior vai pagar caro tem umas versoes do nuc que e hd sata mesmo cuidado que tem umas versoes que não tem lan fuja dessas
    Eu fico pensando uma coisa pegar 2 desses nuc instalar o routeros com licença colocar esse cartao nele Mini Pci R11e 5hnd 802.11 A N 5.8 Ghz 500 Mw Mikrotik

    com 2gb de ram e ele sendo um celeron dualcore ou outro modelo como i3 ou i7 ai vcs me diz daria para passar quando de pacotes num bichinho desses. alguem se arrisca a tentar?



  5. lucas2047, algumas empresas que presto serviços não possuem ip fixo, escolhi um dominio no changeip.com que é free.
    no mikrotik configurei um script para atualizar o ip dinâmico
    nome: AtualizaIP

    :local newIP [/ip address get [find interface="pppoe_Copel"] address];
    ############ no pppoe_Copel você colocar sua interface
    :log info [ ut [/tool dns-update name="seudominio.changeip.com" address=[ick $newIP 0 [:find $newIP "/"] ] key-name="seuUsuário" key="SuaSenha" ] ];


    Criei um Scheduler que a cada 1minuto e meio fica rodando o script para atualizar o ip no changeip

    com nome: AtualizaIpDinamico
    / system script run AtualizaIP


    Com isso consigo acessar a rede dos meus clientes via VPN. observação crie uma senha forte para o acesso à vpn.






Tópicos Similares

  1. Acessar meu provedor estando em outra rede
    Por cyberlitoral no fórum Redes
    Respostas: 9
    Último Post: 11-05-2010, 22:34
  2. wrong fs type ao tentar acessar meu hd
    Por Lord-Hayden no fórum Servidores de Rede
    Respostas: 0
    Último Post: 02-02-2005, 23:20
  3. Postfix + relay no smtp do meu provedor
    Por estudante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-01-2005, 13:39
  4. Não consigo acessar meu domínio a não ser pela WEB
    Por mmarques no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-04-2004, 15:47
  5. Não consigo acessar meu Apache atrás do firewall
    Por alec no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-10-2003, 09:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L