Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia, minha nano bean m5 300 , esta caindo muito tenho 8 no enlace porem 1 tem me dado um trabalhão, ja fiz varia configurações e anda cai muito , ja estou acreditando que esteja com problemas, alguem teria uma configuração o teste para certificar antes de trocar.
    grato a todos.

  2. Citação Postado originalmente por PU2TTS Ver Post
    bom dia, minha nano bean m5 300 , esta caindo muito tenho 8 no enlace porem 1 tem me dado um trabalhão, ja fiz varia configurações e anda cai muito , ja estou acreditando que esteja com problemas, alguem teria uma configuração o teste para certificar antes de trocar.
    grato a todos.
    Qual a distância do ptp?
    Tem visada?
    Posta pra gente as telas main e wireless para começarmos a fazer algo.



  3. Clique na imagem para uma versão maior

Nome:	         TELA AVANÇADO.PNG
Visualizações:	509
Tamanho: 	156,0 KB
ID:      	59461Clique na imagem para uma versão maior

Nome:	         TELA MAIN.PNG
Visualizações:	628
Tamanho: 	184,9 KB
ID:      	59462Clique na imagem para uma versão maior

Nome:	         TELA WIRELLES.PNG
Visualizações:	499
Tamanho: 	166,3 KB
ID:      	59460

    Distancia de 1000mts
    Visada completamente limpa esta montada em torre de 35 mts autoportante

  4. Citação Postado originalmente por PU2TTS Ver Post
    Clique na imagem para uma versão maior

Nome:	         TELA AVANÇADO.PNG
Visualizações:	509
Tamanho: 	156,0 KB
ID:      	59461Clique na imagem para uma versão maior

Nome:	         TELA MAIN.PNG
Visualizações:	628
Tamanho: 	184,9 KB
ID:      	59462Clique na imagem para uma versão maior

Nome:	         TELA WIRELLES.PNG
Visualizações:	499
Tamanho: 	166,3 KB
ID:      	59460

    Distancia de 1000mts
    Visada completamente limpa esta montada em torre de 35 mts autoportante
    Estranho seu CCQ para quem tem visada, tentou seguir as orientações do amigo rubem ai de cima. Tipo:
    * Distância um pouco maior, desmarque o automático e sete em 1,5 a 2 km;
    * Desmarque o MCS automático e deixe ambos em MCS 11, nanobeam tem dupla polarização, ou seja, MCS de 8 a 15;
    * Só utilize DFS no caso de frequencia entre 5500 a 5725 se estiver fora disso e no seu caso está coloque desmarque o DFS enable;
    * Diminua esta potência deixe por volta de 10dBm;
    * Mude a antena para nanobeam (está em free only - 3dBi)
    * Não deixe o canal em auto, mude para 20MHz que nesta distância será tranquilo.

    Teste ai e poste.



  5. 5175MHz não pode usar outdoor no brasil. Mude o canal.

    Veja a res. 506:
    http://www.anatel.gov.br/legislacao/...-resolucao-506

    De 5150 a 5350MHz só pode fazer uso indoor, e o limite de potência é 20dBm EIRP.

    E essa regulamentação não é brasileira, o mundo todo é assim, por isso mesmo com a gambiarra de selecionar outro país você tem sinal tão baixo de -70dBm.

    A usar algo acima de 5400MHz o firmware vai passar pra 27dBm EIRP, que é o que a regulamentação da maioria dos países permite.
    O sinal deve subir 7dBm.

    Sinal -70dBm é suficiente apenas pra MCS10 ou 11, se usar datarate grande com sinal baixo o CCQ nunca sobe.

    No caso está em 162M, que em 40MHz é o datarate de MCS12.
    Adianta setar MCS15 no Max TX Rate se na prática está apenas em MCS12?
    E adianta poluir uma faixa da largura de 40MHz sendo que por culpa disso fica com CCQ horrível de 70%?

    Na prática você deve estar com throughput de uns 10-15Mbps, isso poluindo uma faixa de 40MHz, e usando outdoor uma frequencia que só pode ter uso indoor.

    Testa então baixar esse Max TX Rate pra MCS12 (Já está em MCS12 mesmo), use uma faixa PERMITIDA no brasil (Recomendo 5725 a 5825MHz), e use canal de apenas 20MHz pra poluir o mínimo possível.

    Informe o ganho correto da antena, não adianta informar um "feed only" de 3dBi e setar 24dBm de potencia, porque em 5150 a 5350MHz o limite LEGAL (Que os firmwares precisam seguir, senão o usuário leigo só faz merda, só polui o espectro a toa, e no caso de 5,1 - 5,3GHz cvai certinho na primeira harmonica de LTE 4G de 2,6GHz. Na prática o rádio está com 17dBm, pois com 3dBi da antena (Informada) dá 20dBm EIRP.

    20dBm EIRP de potencia, em 1Km o sinal em 5GHz cai cerca de 108dBm, 20 - 108 = -88dBm no ar, a antena na prática não tem 22dBi em 5,1GHz, ela só tem esse ganho de 5,4 a 5,8GHz, acho que ela tem só 21dBi em 5,1GHz, então o sinal no ar de ser -89dBm, se aplicar o ganho de 21dBi na outra antena dá -89 + 21 = -68dBm, e na prática você tem -69dBm, a conta bate certinho com o uso de 20dBm EIRP (Pela bobeira de usar 5175MHz, faixa proibida pra uso outdoor).

    Tá péssima essa configuração. Alias, eu diria que nada foi configurado, está no default (Canal auto, datarate auto, largura de canal auto, isso é o default, "configurar" seria tirar do default).






Tópicos Similares

  1. Respostas: 1
    Último Post: 17-05-2015, 09:26
  2. PTP NanoBeam M5 300 Oscilando
    Por mayconff22 no fórum Redes
    Respostas: 21
    Último Post: 14-05-2015, 07:42
  3. Respostas: 22
    Último Post: 30-03-2015, 08:14
  4. PTP com duas NanoBeam M5 400 5G
    Por fabiooberdorfer no fórum Redes
    Respostas: 9
    Último Post: 07-02-2015, 06:50
  5. Problemas com ptp nanobeam 25dbi
    Por acernot no fórum Redes
    Respostas: 1
    Último Post: 31-10-2014, 02:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L