+ Responder ao Tópico



  1. use pppoe.

  2. @rubem falou tudo!



  3. Amigo Rubem, uso hotspot aqui em minha rede e tenho uma grande vontade de migrar para ppoe... mas conversando com um amigo, ele disse que a rede tem q estar 110%, nem é 100 é 110% mesmo.

    Já li em outros tópicos q o hotspot em locais com visada prejudicada se sai melhor que o ppoe, ou seja, ainda se consegue uma certa estabilidade.

    E isso tem sido um dos motivos pelo qual ainda permaneço com hotspot.

    Abraço.

  4. mas para ter uma rede 110% so basta querer, com um pouco de estudo facilmente se consegue fazer boas configs e deixar tudo 110%, nunca utilizei hotspot em minha rede, desdo principio venho com o pppoe, oq sempre digo é para seguir os protocolos, se quer ter uma rede com 110% use ele PPPOE =D



  5. Pelo lado do desempenho não sei, vejo rede com hostpot meio nas coxas, daquela que o cliente mesmo coloca a antena, sem zona de fresnel limpa, com sinais péssimos. Eu olho só pro lado do incomodo que isso cria pro usuario, eu sempre me coloco como usuário (Afinal eu presto 1 serviço, mas contrato outros 20, sou mais cliente que prestador de serviços).

    Acho que o "sucesso" do hotspot é tirar o peso do provedor, se o cliente nem chega na tela de login é porque ele tem problema no pc ou na antena, e isso não é responsabilidade do provedor. SE usar placa PCI ou USB eu concordo que hostpot é uma boa, mas... em 2015 acho que ninguém mais usa isso.

    Já PPPoE é responsabilidade total do provedor, o cliente nçao precisa nem consegue ver dado de conexão da CPE, em qualquer problema ele tem que abrir chamado no provedor.

    O que PPPoE requer é coisa pouca, coisa basica tipo não perder pacote de 1490B (Dá um ping -l 1480 na maioria dos hostpot pra ver se não perde 3 em cada 10 pings, isso não é problema de hotspot mas sim de instalação mal-feita), e pra isso precisa sinal bom e zona de fresnel meio limpa. Não digo que PPPoE requer uma rede perfeita, mas sim que hostpost ou mac x queue funcionam em qualquer lixo de rede mas PPPoE não.

    Terminei de fechar meu provedor faz pouco tempo, fui passando os clientes pros concorrentes, vendi equipto pra uns clientes usarem nos concorrentes, e... umas 7 ou 8 vezes quiseram devolver equipto porque não funcionava, porque anteneiro gastou um dia inteiro tentando usar e não conseguiu, aí tive que ir no cliente e conectar em concorrente, coisa boba tipo limpar o MAC (Pra quem alguém apaga o mac duma cpe? Pois é, fizeram isso), apontar antena 45º pro lado de uma torre, montar ponteira de airgrid virada, até coisa nem tão obvio, tipo deixar CPE em bridge, com mtu de 1440 no roteador wifi, e ir criar discador no notebook (Pra que tem CPE se vai autenticar no notebook?), enfim, ví muita topeirice por parte de anteneiro em novembro e dezembro, tanto que nos últimos 4 equiptos que vendi entreguei um papel com usuario, senha, mac e SSID onde a antena será conectada, pro provedor cadastrar e eu instalar, porque depois que a antena está posicionada com visada e zona de fresnel limpos leva 3 ou 4 minutos pra configurar pra conectar e discar pppoe, o problema me parece que é anteneiro desinformado que insiste em cliente sem visada (Como se tubo de aço fosse caro) e erra coisa absurdamente boba. Em Airgrid tem o que pra configurar? Se deixar tudo no auto, colocar como station, e na wan configurar usuario e senha, configurar encriptação, tá feito, não tem nada "fino" pra ajustar, mas um cliente diz que anteneiro de concorrente gastou das 9 as 11:30h e das 14 a 17h pra "conectar" e não conseguiu. COMO? Não sei... mas se fosse uma rede aberta com hotspot e placa pci ou USB tenho certeza que ele conseguiria, é razoavelmente impossível pelo menos não conseguir escanear uma rede aberta e conectar pra abrir tela de login. Mas isso não é culpa do PPPoE e sim de uns instaladores absurdamente desinformados.






Tópicos Similares

  1. Respostas: 30
    Último Post: 26-09-2016, 09:18
  2. somente para tecnicos em mikrotik
    Por bola25a2008 no fórum Redes
    Respostas: 15
    Último Post: 23-07-2008, 15:30
  3. Problema ao criar diretórios em caixa alta em partição Fat32
    Por silaspc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2005, 10:15
  4. problema ao tentar escrever em disquetes
    Por rivo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-11-2004, 13:52
  5. Respostas: 0
    Último Post: 11-04-2003, 11:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L