+ Responder ao Tópico



  1. Citação Postado originalmente por Acronimo Ver Post
    @salvato entre em contato comigo no skype acronimo.aguilar

    ou me envie uma mensagem privada que lhe passo meu tim, vai ver que é bem simples, e facil mpls/vpls com ospf, e claro um bom servidor dns local, analisar seus ptps, e seus pmpts atendar a detalhes, de msc, etc seja em ubnt ou mk
    Mandei o convite sem resposta ainda

    Quanto ao problema eu alterei uma regra de NAT e parece ter solucionado. Estou acompanhando e posto aqui.

  2. Amigos o problema continua já tentei de tudo



  3. estou no skype

  4. Quinta feira eliminei um switch na rede pra ver se ele estava gerando algum loop na rede mas o problema persiste o engraçado é que só o youtube e as vezes o facebook e o google que cai outros sites funcionam perfeitamente. Será a versão da CCR estou usando 6.19



  5. atualize a ccr 6.27, veja se tem regra de https






Tópicos Similares

  1. squid + problema autenticacao com outro site externo
    Por dimago no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-03-2014, 22:01
  2. Respostas: 11
    Último Post: 04-02-2014, 20:48
  3. Respostas: 1
    Último Post: 04-12-2008, 13:14
  4. Problemas com Samba que fica com "pid´s em aberto
    Por GSEngelmann no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-03-2003, 19:21
  5. Problemas com Samba que fica com "pid´s em aberto
    Por GSEngelmann no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-03-2003, 19:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L