Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. a regra ta contabilizando pacotes? e o IP do d-link é esse que ta na regra mesmo?

  2. Depois de alguns testes, a ajuda do berghetti e um pouco de paciência, descobri o que estava errado e compartilho com quem tiver interesse.

    Primeiro: A conexão física do AP com o mikrotik é feita pela porta WAN do AP. Então, antes de mudá-lo para o modo Access Point, tem que configurar a permissão de acesso remoto no AP, pois no modo Access Point não dá para alterar essa configuração.

    Segundo: Depois de inserir as regras de NAT, também tem que adicionar o AP no IP Bindings, lá no Hotspot.

    Resumindo, aí está os comandos que utilizei. Para configurar seu mikrotik basta editar os IP's.

    Inserindo regras no NAT
    Código :
    /ip firewall nat add action=dst-nat chain=dstnat comment="REDIRECIONA P/ AP" disabled=no dst-address=192.168.1.103 \ 
    dst-port=8000 protocol=tcp to-addresses=192.168.100.2 to-ports=80

    Inserindo bypassed no Hotspot
    Código :
    / ip hotspot ip-binding add mac-address=00:xx:xx:xx:xx:xx address=192.168.100.2 \
    to-address=192.168.100.2 server=hotspot type=bypassed comment="" \
    disabled=no
    Boa sorte!
    Fui...........



  3. Problema resolvido.....






Tópicos Similares

  1. Problema Acessar Computador em outra rede Mikrotik
    Por jeanpablojp no fórum Redes
    Respostas: 6
    Último Post: 31-10-2014, 13:58
  2. Respostas: 3
    Último Post: 16-08-2014, 16:35
  3. Como Acessar NanoLocoM2 por trás do MK ?
    Por freitascba no fórum Redes
    Respostas: 2
    Último Post: 05-02-2014, 15:44
  4. Como acessar Roteador em bridge por tras do MK ?
    Por freitascba no fórum Redes
    Respostas: 14
    Último Post: 19-09-2013, 11:01
  5. Respostas: 15
    Último Post: 17-11-2012, 16:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L