+ Responder ao Tópico

  1. Ah, então tem uma caixa d'água. Eu entendi que a água vinha direto da bomba.

    A ciaxa estão no chão, aquecedor está no chão também? 1,5m de distância ou 1,5m abaixo? 1,5m abaixo já dá uma boa pressão, mas tem que ver a diferença de altura entre o topo do aquecedor e o fundo da caixa, porque no aquecedor a água vai quase até o topo, precisa chegar lá com pressão.

    Bom, se já tem uma caixa, e já tem 1,5m e diferença de altura, ainda tem algo errado, na maioria das casas a diferença de altura entre chuveiro e caixa é perto disso. Uma coisa que dá peso na coluna d'água é cano descendo reto, ao invés de ir em, digamos, 45°. E esse cano de descida dará mais pressão quanto mais grosso for. A saída dele pode ser 3/4", mas mas se o cano de descida for de 40mm terá pressão maior que se for de 3/4".

    Se o aquecedor e caixa estão no mesmo nível, a água via encher o aquecedor muito lentamente, não circularia muita coisa mesmo, e a água quente se expande, se ao chegar na serpentina ela aquece e se expande, se não tiver pressão atrás dela ela volta, não vai pra frente.

    (Por isso aquecedor solar com serpentina precisa uma construção inclinada com posições críticas, se na entrada não houver pressão muito maior que na saída, a água quente volta pela entrada, e na saída só sai vapor.


  2.    Publicidade


  3. Rubem está tudo funcionando agora, mas porque chamei um segundo técnico que fez o serviço que o primeiro não fez. Agora o aquecedor está ligado diretamente a bomba, sem problemas. Era apenas sujeira no êmbolo de mola que libera o acesso da água fria no interior da máquina. Se o primeiro tivesse se dado o trabalho de abrir a peça veria isso. Mas o mundo está cheio de caras de pau, deixa assim. Por causa desse idiota gastei 960,00 colocando uma caixa dágua a 5 metros de altura sem necessidade. Mas fica a lição para mim, e a dica para quem tiver o mesmo problema de aquecedor sem água fria entrando. Um Abraço!

  4. Pessoal estou com outro problema aqui na criação. Tenho um aerogerador de 2000 watts, que alimenta um banco de baterias que soma 610 ampères. Este banco de baterias está conectado a um nobreak de 2000 VA, que alimenta uma bomba de 180 watts de potência e um soprador de ar com 130 watts de potência. Este é o meu sistema elétrico. Porém, o aerogerador não está dando conta de suprir a energia necessária para manter o sistema funcionando 24 horas por dia. Mesmo com ventos fortes. Gostaria de um auxílio, antes de comprar mais baterias para aumentar a carga do banco, ou como me sugeriram, comprar um inversor e aposentar o nobreak. Agradeço qualquer ajuda.
    Última edição por SANDOR; 08-07-2016 às 09:08. Razão: incorreção na amperagem do banco de baterias

  5. Acho que tem uma discrepância de potência entre os equipamentos

    Enviado via SM-E700M usando UnderLinux App

  6. Poderia ser mais específico hugomatosk?




Tags para este Tópico

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L