Página 6 de 15 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Não nunca usei o jeito e esperar pra ver se alguem ja usou e relatar se fica bom.

  2. Ta aí algumas coisas que não entendo, tenho mais de 400 wom 5000 na rede e pra mim é uma maravilha rede perfeita, preço muito bom. Retirei todas as UBNT da rede pois dava problemas demais, tipo do nada cqc vai lá pro chão, ou a lan queima. Airgrid tirei umas 40 por causa do cqc. As poucos wom 5000 que deram problema troquei no balcão do meu fornecedor na hora. não esperei nem 5 minutos. E se não me engano é dois anos de garantia, qual produto tem esse tempo de garantia? Eu não vou nem falar dos milagrosos APC 5m que é até covardia comparar com rocket, tirei mais de 8 PTP aqui que era rocket e coloquei os APCS, nunca me deram problema pra te falar a verdade nem lembro mais qual é os ips deles. Se alguém aí achar que a wom 5000 não presta e quiser me vender eu compro todas pela a metade do preço.



  3. A ubiquiti ta se afundando na propria lama, se fossem so as portas lam queimada se dava um jeito com aterramento mais o problema tambem e a desgraça da perca de potencia, em vez da ubiquiti fazer um recall no projeto dos seu equipamento por causa dessa falha de projeto que faz com que os seus equipamentos percam potencia. não continuam vendendo do mesmo jeito, equipamentos que com menos de 6 meses ja tão dando problema de perca de potencia, fora as portas lam são ate mais facil de prevenir a queima mais e essa tal de perca de potencia isso ja não da.
    So acho que ta faltando um equipamento como as argrid para alavancar os outros fabricantes, penso uma argrid a la mikrotik seria uma maravilha e adeus ubnt.
    Eu acho que deveriamos parar de comprar ubnt pra ver se eles aprende a dar mais valor aos seus consumidores.

  4. Também estou gostando muito do desenvolvimento da WOM 5000, tenho várias em minha rede nunca me deram dor de cabeça,
    bem configurada e alinhada é show... Bem mencionado a garantia e temos que dar valor aos produtos nacionais...



  5. Fiz uns testes aqui.. ao mudar meus painel pra ipoll, as wom5000 realmente conectaram em TDMA, só que ficou uma naba,, a latencia subiu, e o ccq sumiu.. ficou entre 0 a 20,, fiz varios teste de canais etc... voltei pra 802 novamente... vamos ver se a intelbras resolve.. porque aqui ainda ta funcionando melhor na antiga...






Tópicos Similares

  1. Firmware 6.0 Beta 2 - WOM 5000 Mimo
    Por NielsonPadilha no fórum Intelbras
    Respostas: 189
    Último Post: 25-04-2017, 11:16
  2. INTELBRAS WOM5000 - Firmware v3.1 BETA
    Por Suporte Intelbras no fórum Intelbras
    Respostas: 56
    Último Post: 10-07-2014, 14:06
  3. Respostas: 9
    Último Post: 06-06-2013, 20:47
  4. Respostas: 0
    Último Post: 03-03-2008, 14:17
  5. Bridge lan do mk para ovislink ap 5000 v2
    Por samuew no fórum Redes
    Respostas: 0
    Último Post: 04-12-2007, 10:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L