Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Também desconfiaria de FM, em cabeamento sei que atrapalha muito. Em wifi nunca pude confirmar o quanto e como.

    Seu ruído está em -90, eu acho bem alto. Com sinal em -76 você tem 14dB de SNR, e um datarate na casa dos 50Mbps já precisa SNR de 20dB, que dirá 78M!

    Desmarca o auto adjust to EIRP limit e testa denovo as potencias, começa com 15dBm, mas coloca ambos em MCS10 pra começar o teste. Eu também fixaria o ack-timeout (Distance, na aba advanced) em 9Km pra testar.

    Canal de 40MHz precisa sinal mais alto que 20MHz, então comece tentando estabilidade com 20. Lembra que precisa SNR alto pra datarates altos, com ruído em -90 fica complicado usar datarate alto.

    Você vai encontrar muitas tabelas sobre o SNR mínimo requerido pra cada datarate, mas nenhum vai falar que fica bom um SNR de apenas uns 16dB pra datarate na casa dos 78M em 5GHz.

    2 tabelas:
    Clique na imagem para uma versão maior

Nome:	         SNR-table.jpg
Visualizações:	117
Tamanho: 	40,2 KB
ID:      	57783
    e
    Clique na imagem para uma versão maior

Nome:	         url.png
Visualizações:	69
Tamanho: 	165,9 KB
ID:      	57785

    Em ambiente com poluição variável é bom colocar uns 2 ou 3dB a mais. Ou seja, talvez nem em MCS10 você consiga algo que presta.

    Esse é o ambiente que um RADOME devia fazer diferença, e no cabeamento é onde se precisa um cabo blindado (STP, SSTP ou FTP, qualquer blindagem ajuda).

  2. O meu amigo Silas era pra isso que estava me chamando no skype meu brother, hj anoite agente resolvi esse problema ai blz, esses dias tava foda aqui hj to mais tranquilo... mas de cara na configuracao, vc abaixou MCS pra ficar mais estavel mas nao desmarcou o automatico e realmente tem que olhar pq essa lan ta dando 10mbps se ficar nessa nao vai passar banda com certeza, como ta ack timeout ? Se estiver em auto adjust a essa distancia com nanob 25 em sua cidade que é poluida com forca para 5.8ghz é PEDRA, tenho um enlace parecido aqui com nanob 25 da uma olhada: 9km com fresnel muito obstruido e nessa cidade ai 5.8ghz ta F..DA viu ...
    Clique na imagem para uma versão maior

Nome:	         nanb ptp3.png
Visualizações:	62
Tamanho: 	99,6 KB
ID:      	57789
    Me chama mais anoite depois das 7 que resolvemos ai, se seu enlace estiver todo desobstruido tem que passar uns 50MB pelo menos blz. RF é com nois meu brother hehehe...



  3. Vish. Ta na moda interferencia de FM. rsrsrsrsrsrs
    Se for interferencia é soh cabo blindado e se tiver como colocar eles dentro de canos metalicos se nao resolver. Mas pra 8km ta muito baixo o truput.

  4. O cabo é 100% cobre e tem duas capas , alem da capa azul molenga temos uma capa por cima preta muito forte ... ajuda bem na proteção ... lembrado a todos que minhas nanos são abertas (sem radome ) ..Fala meu Brother Douglas (speed Pc) lhe aguardo a noite meu caro amigo !!! obrigado a todos que estão postando algo no topico agora esta ajudando melhor .. porem tem o problema dos 10M da lan que ainda não sei oque pode ser ( rabicho de sxt pode tar ruim ou ate mesmo a lan da nano ) segue fotos de melhorias graças ao senhores Clique na imagem para uma versão maior

Nome:	         v3.png
Visualizações:	70
Tamanho: 	137,4 KB
ID:      	57792Clique na imagem para uma versão maior

Nome:	         v4.png
Visualizações:	54
Tamanho: 	120,4 KB
ID:      	57793Clique na imagem para uma versão maior

Nome:	         V1.png
Visualizações:	63
Tamanho: 	134,8 KB
ID:      	57790Clique na imagem para uma versão maior

Nome:	         V2.png
Visualizações:	59
Tamanho: 	117,2 KB
ID:      	57791Clique na imagem para uma versão maior

Nome:	         v3.png
Visualizações:	70
Tamanho: 	137,4 KB
ID:      	57792Clique na imagem para uma versão maior

Nome:	         v4.png
Visualizações:	54
Tamanho: 	120,4 KB
ID:      	57793Clique na imagem para uma versão maior

Nome:	         V1.png
Visualizações:	63
Tamanho: 	134,8 KB
ID:      	57790Clique na imagem para uma versão maior

Nome:	         V2.png
Visualizações:	59
Tamanho: 	117,2 KB
ID:      	57791



  5. @slpsuporte meu brother Silas depois posta ai informando qual era o problema da lan blz...






Tópicos Similares

  1. Nano Bridge 25 dbi perdendo potencia
    Por italope no fórum Redes
    Respostas: 12
    Último Post: 24-03-2014, 11:14
  2. Respostas: 23
    Último Post: 14-03-2012, 14:38
  3. Problemas no enlace ponto a ponto com rocket m5
    Por sergio034475 no fórum Redes
    Respostas: 27
    Último Post: 28-07-2011, 06:47
  4. problema no enlace com mikrotik
    Por valdemidiopereira no fórum Redes
    Respostas: 7
    Último Post: 09-05-2008, 10:25
  5. Problema com acesso à porta 25 no qmail.
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-08-2006, 08:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L