+ Responder ao Tópico



  1. #1

    Padrão Problemas no Enlace (Nano Bridge 25 )

    Prezados amigos e colegas do Under Linux !!! venho a traves do fórum solicitar a ajuda de todos senhores e senhoritas , a uma semana atras fechei um ptp com um par de nanobridge25 com distancia de 8.300km Sinal bom ccq relevável , chegamos a 94.4% de ccq ping 1ms de uma ponta para a outra .. porem ''não passa banda '' 0.12M passa só isso e o ccq baixa de 87% para ate 37% ... ja troquei canal , baixei potencia para 1db , ja inverti o Ap pra clientes e virse e versas ,ativei airmax e tesativei , coloquei 40Mghz , 20 e nada .. nesse Pop tenho tbm uma NsM5 que tbm ta dando o mesmo problema quando vai passar banda ccq cai e o station tbm cai ... porem essa nanom5 não faz ptp é somente um painel para um cliente ...segue prints em anexo .Clique na imagem para uma versão maior

Nome:	         Ap 2.png
Visualizações:	133
Tamanho: 	118,2 KB
ID:      	57771Clique na imagem para uma versão maior

Nome:	         Ap.png
Visualizações:	115
Tamanho: 	128,5 KB
ID:      	57772Clique na imagem para uma versão maior

Nome:	         Station 2.png
Visualizações:	93
Tamanho: 	113,8 KB
ID:      	57773 Aguando resposta se alguem dispor em me ajudar ... desde já agradeço a atenção de todos ... Clique na imagem para uma versão maior

Nome:	         Station.png
Visualizações:	97
Tamanho: 	126,7 KB
ID:      	57774

  2. #2

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Pode ser interferencia. Mas faz uma coisa. Na aba Advanced ativa a opçao Install EIRP. ae vai na aba Wireless e desmarca a opçao Auto Adjust to EIRP Limit, seta a potencia manual e vai testando, aguarda um 5 minutos sempre que fizer uma alteraçao, pq a vezes o ccq e as vezes ele ta alto e baixa. No Data Rate Module usa ALTERNATIVE.
    Outra coisa, na antena AP ta com 10Mb a LAN. Pq isso? cabeamento ta certo? Antena pode estar com defeito tambem. Perdendo sinal, energia nao chega certo, qual distancia do cabo de rede?



  3. #3

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Boa noite Sr. mathcardoso uso n ponta AP fonte da Sxt ... e na outra ponta uma fonte 24/2A ... problema de interferencia mesmo pq testei todos os canais 5ghz não vi 10M da lan não sei oque é pq esta em automático la ta ligado a o rabicho de uma sxt na lan de fonta da outra antena ( nanom5) fonte original da ubiquiti .Essas configurações que me passou posso utilizar nos meus paineis Nano station M5 e nos clientes tbm ? . obrigado pela dica estou testando agora mesmo !!! Um abraço já ´posto a resposta do que deu !!!

  4. #4

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Na segunda imagem está 10Mb a rede cabeada. Testa ela em bancada para ver oq é. Use sempre fonte original. Se for muito grande o cabo de rede que alimenta troca a fonte de 24v 0,5a por uma de 24v 1a. Pode usar sim, se melhorar todos ganham mais qualidade.
    Só nao abuse da potencia, nem sempre sinal forte é sinal com qualidade. Coloca no maximo e vai abaixando. Tem as leis da anatel, da uma lida sobre a soma de potencia da antena com a do transmissor. CCQ é um indicador de qualidade do link. Para essa distancia era pra estar a 100%. Nunca deixe ele abaixo de 90%. Note que as duas antenas recebem e enviam, entao elas tem cada uma seu CCQ. Outra coisa no Max TX Rate deixe um MCS fixo, desmarque o automatico e va testando, nesse nivel de sinal vai funciona o MCS11 pra baixo, faça isso nas duas antenas, as vezes em um lado fica um MCS e no outro lado, outro MCS. Certamente a antena que ta de AP fica igual ou maior. A que altura estao essas antenas? Ta ruim o sinal, viu se a zona fresnel naop está obstruida?



  5. #5

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Cabo não passa de 4 metros ambos lados , visada 100% porem o abençoado do morado deixou um carinha la botar uma radio pirata AM/FM 4 metros pra frente da minha torre e uns 4 mts mais alta , to achando que ele ta me quebrando na interferência viu quando se usar o Airmax no PTP ? e largura de banda uso 20ghz por gerar menos interferencia ... porem tenho menos link fale me sobre isso por gentileza se puder !!!

  6. #6

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Também desconfiaria de FM, em cabeamento sei que atrapalha muito. Em wifi nunca pude confirmar o quanto e como.

    Seu ruído está em -90, eu acho bem alto. Com sinal em -76 você tem 14dB de SNR, e um datarate na casa dos 50Mbps já precisa SNR de 20dB, que dirá 78M!

    Desmarca o auto adjust to EIRP limit e testa denovo as potencias, começa com 15dBm, mas coloca ambos em MCS10 pra começar o teste. Eu também fixaria o ack-timeout (Distance, na aba advanced) em 9Km pra testar.

    Canal de 40MHz precisa sinal mais alto que 20MHz, então comece tentando estabilidade com 20. Lembra que precisa SNR alto pra datarates altos, com ruído em -90 fica complicado usar datarate alto.

    Você vai encontrar muitas tabelas sobre o SNR mínimo requerido pra cada datarate, mas nenhum vai falar que fica bom um SNR de apenas uns 16dB pra datarate na casa dos 78M em 5GHz.

    2 tabelas:
    Clique na imagem para uma versão maior

Nome:	         SNR-table.jpg
Visualizações:	122
Tamanho: 	40,2 KB
ID:      	57783
    e
    Clique na imagem para uma versão maior

Nome:	         url.png
Visualizações:	74
Tamanho: 	165,9 KB
ID:      	57785

    Em ambiente com poluição variável é bom colocar uns 2 ou 3dB a mais. Ou seja, talvez nem em MCS10 você consiga algo que presta.

    Esse é o ambiente que um RADOME devia fazer diferença, e no cabeamento é onde se precisa um cabo blindado (STP, SSTP ou FTP, qualquer blindagem ajuda).



  7. #7

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    O meu amigo Silas era pra isso que estava me chamando no skype meu brother, hj anoite agente resolvi esse problema ai blz, esses dias tava foda aqui hj to mais tranquilo... mas de cara na configuracao, vc abaixou MCS pra ficar mais estavel mas nao desmarcou o automatico e realmente tem que olhar pq essa lan ta dando 10mbps se ficar nessa nao vai passar banda com certeza, como ta ack timeout ? Se estiver em auto adjust a essa distancia com nanob 25 em sua cidade que é poluida com forca para 5.8ghz é PEDRA, tenho um enlace parecido aqui com nanob 25 da uma olhada: 9km com fresnel muito obstruido e nessa cidade ai 5.8ghz ta F..DA viu ...
    Clique na imagem para uma versão maior

Nome:	         nanb ptp3.png
Visualizações:	65
Tamanho: 	99,6 KB
ID:      	57789
    Me chama mais anoite depois das 7 que resolvemos ai, se seu enlace estiver todo desobstruido tem que passar uns 50MB pelo menos blz. RF é com nois meu brother hehehe...

  8. #8

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Vish. Ta na moda interferencia de FM. rsrsrsrsrsrs
    Se for interferencia é soh cabo blindado e se tiver como colocar eles dentro de canos metalicos se nao resolver. Mas pra 8km ta muito baixo o truput.



  9. #9

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    O cabo é 100% cobre e tem duas capas , alem da capa azul molenga temos uma capa por cima preta muito forte ... ajuda bem na proteção ... lembrado a todos que minhas nanos são abertas (sem radome ) ..Fala meu Brother Douglas (speed Pc) lhe aguardo a noite meu caro amigo !!! obrigado a todos que estão postando algo no topico agora esta ajudando melhor .. porem tem o problema dos 10M da lan que ainda não sei oque pode ser ( rabicho de sxt pode tar ruim ou ate mesmo a lan da nano ) segue fotos de melhorias graças ao senhores Clique na imagem para uma versão maior

Nome:	         v3.png
Visualizações:	74
Tamanho: 	137,4 KB
ID:      	57792Clique na imagem para uma versão maior

Nome:	         v4.png
Visualizações:	56
Tamanho: 	120,4 KB
ID:      	57793Clique na imagem para uma versão maior

Nome:	         V1.png
Visualizações:	68
Tamanho: 	134,8 KB
ID:      	57790Clique na imagem para uma versão maior

Nome:	         V2.png
Visualizações:	60
Tamanho: 	117,2 KB
ID:      	57791Clique na imagem para uma versão maior

Nome:	         v3.png
Visualizações:	74
Tamanho: 	137,4 KB
ID:      	57792Clique na imagem para uma versão maior

Nome:	         v4.png
Visualizações:	56
Tamanho: 	120,4 KB
ID:      	57793Clique na imagem para uma versão maior

Nome:	         V1.png
Visualizações:	68
Tamanho: 	134,8 KB
ID:      	57790Clique na imagem para uma versão maior

Nome:	         V2.png
Visualizações:	60
Tamanho: 	117,2 KB
ID:      	57791

  10. #10

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    @slpsuporte meu brother Silas depois posta ai informando qual era o problema da lan blz...



  11. #11

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Fala meu Brother ,acabei de chegar do local .O problema da Lan era o rabicho(aquele poe que vem na SXT ) coloquei outro do mesmo e tudo se resolveu .... link graças a tua força passa 22.30 Megas !!! Obrigado meu caro !!!

  12. #12

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    rsrsrsrs.



  13. #13

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Citação Postado originalmente por slpsuporte Ver Post
    Fala meu Brother ,acabei de chegar do local .O problema da Lan era o rabicho(aquele poe que vem na SXT ) coloquei outro do mesmo e tudo se resolveu .... link graças a tua força passa 22.30 Megas !!! Obrigado meu caro !!!
    Que bom meu caro ainda bem que nao era a lan da nanob pq se fosse era outra e o enlace da pra passar mais abaixando a faixa de frequencia que te falei com certeza subira para no minimo 35mb e o acktimeout daquela forma que vc viu 12.9km para 8.7km real significa que esta precisando de alinhamento mais fino mas o que vc ja fez "SOZINHO'' ta de boa demais, e tb para o que vai precisar agora ja ta de boa os 22mb que ta passando... e precisando estamos ai meu caro, RF É NOISSSS NA FINTA HEHEHE... Discipulo do Nicola hehehehe.... Ali manja hein garoto...

  14. #14

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    Nosso amigo Sanches é fera mesmo ... muito obrigado Brother vc tbm é muito bom ... Douglas é Cultura kkkk



  15. #15

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    @slpsuporte eu vi os prints la ficou bom nas faixas baixas hein que blz hehehehe....

  16. #16

    Padrão Re: Problemas no Enlace (Nano Bridge 25 )

    @speedpc ,fala meu Brother ... ficou muito bom mesmo segue img .abrax (há galera de Bh que tem visto meus post ... caso tenha gvt me falem por gentileza) Vlw :P Clique na imagem para uma versão maior

Nome:	         Sucesso.jpg
Visualizações:	61
Tamanho: 	178,0 KB
ID:      	57875