+ Responder ao Tópico



  1. Citação Postado originalmente por andrefernando25 Ver Post
    Olá pessoal, bom dia!

    Alguém aí poderia me ajudar a configurar o POE-OUT na minha Ominitik? Tem quase um mês que estou tentando e não funciona.
    Vi que a versão do firmware do poe é a 1.0, estou tentando atualizar também e sem sucesso.

    Tive que regressar várias vezes a versão do mikroitk para 5.20, 5.26 e etc. Pois são somente nessas versões mais antigas que aparecem os comandos do POE no new terminal. Já com versões 6.27 por exemplo, no menu interface aparece a opção Poe cycle, mas não funciona.

    Estou precisando muito ligar tudo junto nela, será que ela observa a voltagem da fonte antes de ativar essa função? Pois estou usando aqui uma fonte mais básica, acho que de 24 volts e uns 800 ma.

    Mas de qualquer forma, também fiz o teste utilizando uma fonte de 8 A que alimenta todo o meu sistema, esta fonte é de 12 V, mas lá também não obtive sucesso.

    Se alguém ae tiver uma solução pra mim, agradecerei muito. Em relação a soldar a placa, não quero fazer isso por agora, pois não tenho ainda boas habilidades para isso. Por enquanto estou fazendo uma gambiarra nos fios, mandando dois para uma Nano loco M5 e dois para a ominitik (nem sei se os fiozinhos suportarão, acredito que sim).

    Vc ta usando a versao da ominitik -upa pois as mais antiga não tem o poe, eu to usando a versão que veio nela a 6.7 e ta normal , quantoa fonte vc tem que olhar na aba interface e ir na porta que esta conectado tipo porta 5 clicar nela e vai aparecer a aba poe , por la vc ve a media de comsumo do equipamento e tira uma base.

  2. Não entendi muito bem qual esta sendo sua dificuldade... Mas ela já vem com as portas funcionando e só ligar e ela já alimenta as outras portas, em relação a versão pode upar pra 6.22 que eu uso aqui e não tenho problemas.



  3. Desculpe se não fui muito claro.

    É o seguinte, tenho a Omnitik, ligo na fonte de energia pelo cabo de rede normal e funciona perfeitamente, mas estou querendo ligar uma nanostation loco M5 na saída da porta 2, queria que a própria ominitik a alimentasse com a função POE out, mas não dá, não manda energia pra porta 2 nem para nenhuma das portas. Tentei de tudo! Inclusive, na aba interfaces, não aparece o menu POE. Não sei se o modelo da minha antena é que é antigo. Vi alguma coisa sobre atualizar o firmware POE, tentei e não consegui.

    este é o meu problema atualmente. Tive que fazer uma "ligação direta" para alimentar essa Nano M5.

  4. Citação Postado originalmente por andrefernando25 Ver Post
    Desculpe se não fui muito claro.

    É o seguinte, tenho a Omnitik, ligo na fonte de energia pelo cabo de rede normal e funciona perfeitamente, mas estou querendo ligar uma nanostation loco M5 na saída da porta 2, queria que a própria ominitik a alimentasse com a função POE out, mas não dá, não manda energia pra porta 2 nem para nenhuma das portas. Tentei de tudo! Inclusive, na aba interfaces, não aparece o menu POE. Não sei se o modelo da minha antena é que é antigo. Vi alguma coisa sobre atualizar o firmware POE, tentei e não consegui.

    este é o meu problema atualmente. Tive que fazer uma "ligação direta" para alimentar essa Nano M5.
    Então a versao que vc tem e das ominitik mais antiga que não tem poe nas outras portas, as que tem poe tem uma faixa amarela como essa.
    Clique na imagem para uma versão maior

Nome:	         786_l.jpg
Visualizações:	63
Tamanho: 	30,9 KB
ID:      	57953

    a versão sem o põe e assim

    Clique na imagem para uma versão maior

Nome:	         784_l.jpg
Visualizações:	53
Tamanho: 	28,6 KB
ID:      	57954



  5. Que que isso Clique na imagem para uma versão maior

Nome:	         omnikitty2.jpg
Visualizações:	63
Tamanho: 	38,4 KB
ID:      	57955






Tópicos Similares

  1. acessar radio via porta 80
    Por wesleydialmeida no fórum Redes
    Respostas: 1
    Último Post: 27-02-2012, 07:45
  2. Existe algum rádio com porta com suporte POE ??
    Por marcoveck no fórum Redes
    Respostas: 9
    Último Post: 15-02-2009, 22:37
  3. Respostas: 7
    Último Post: 05-08-2007, 09:39
  4. Respostas: 0
    Último Post: 16-05-2006, 11:52
  5. CAIXA/CNS+OUTRO programa via porta 80
    Por Edilmar no fórum Servidores de Rede
    Respostas: 6
    Último Post: 05-09-2005, 20:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L