Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. entao, so redirecionar as portas para cada intereface, faz como vc falou, abrir uma porta para cada link, a coloca no filter so para aceitar as conexões.
    exp.

    /ip firewall filter
    add chain=forward dst-port=8291 protocol=tcp

    add chain=forward dst-port=8292 protocol=tcp


    assim vai aceitar as conexões independente do ip externo

  2. Citação Postado originalmente por brunobelas Ver Post
    entao, so redirecionar as portas para cada intereface, faz como vc falou, abrir uma porta para cada link, a coloca no filter so para aceitar as conexões.
    exp.

    /ip firewall filter
    add chain=forward dst-port=8291 protocol=tcp

    add chain=forward dst-port=8292 protocol=tcp


    assim vai aceitar as conexões independente do ip externo
    nao deu certo, qdo abro o winbox automaticamente ele tenta entrar pela porta 8291



  3. Consegui pelo post de LINK SOMBRA que tem no underlinux ! Obrigado !






Tópicos Similares

  1. Respostas: 11
    Último Post: 12-02-2015, 17:01
  2. Duvida!! mikrotik IP dinamico?
    Por ddllss no fórum Redes
    Respostas: 1
    Último Post: 08-10-2007, 06:34
  3. Duvida Mikrotik
    Por romulomn no fórum Redes
    Respostas: 1
    Último Post: 06-05-2007, 22:36
  4. Duvida mikrotik
    Por rafalamana no fórum Redes
    Respostas: 7
    Último Post: 03-08-2006, 10:39
  5. DUVIDAS MIKROTIK!
    Por magnusrk8 no fórum Redes
    Respostas: 29
    Último Post: 18-02-2006, 04:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L