+ Responder ao Tópico



  1. Sobre "ruído em B" ou "ruído em G", eles usam a mesma faixa, não há diferença no "incomodo" só mudando o modo.

    Idem pro caso de usar canal de 5MHz ou 10MHz, o incomodo está lá, a única diferença é que não terá muitos SSID's com canais estreitos. A analise do espectro não pode levar com conta largura de canal ou modo, ela deve ser feita na faixa corrida, 2400 a 2483MHz.

    G me parece que é mais afrescalhado com ruído, eu testei pouco, e só tive desempenho bom com datarate abaixo de 18M (Nenhum dos 2 lados pode ter datarate grande se tem ruído).

    Mas seja lá qual for o ruído, nenhum faz o sinal cair, ficar tão baixo tipo -82dBm. Sinal baixo é por baixa potencia no radio, antena de baixo ganho na torre, ou antena de baixo ganho no cliente. Como a torre é acessada por muita gente e só 1 tem esse problema dá pra descartar problema nela.

    Ou será que a antena tem alguma caracteristica incomodando? Dá uma olhada no diagrama de irradiação da antena, como é feita a irradiação na vertical e na horizontal, se não é daquelas antenas com diagrama bem variado, que em 2º muda o ganho uns 10dB. Usando lóbulos secundários das antenas é bem comum isso, quando anteneiro conecta cliente nas costas de setorial olhando só na porcaria do sinal torre>cliente é comum ter isso, sinal -60 chegando no cliente, mas ele responde de modo que chega na torre com -80. E ví isso numa repetição com setorial 17dBi da Lcom (Primeira linha na época delas) e cliente usando antena 24dBi, em apenas 100m isso nunca devia ocorrer, mas... lóbulo secundário não é confiável, veja o diagrama de irradiação da antena pra ver se não é o caso (Nem toda omni é uma porcaria de elementos colineares empilhados que tem ganho perene por toda a lateral (Mas com desempenho lixo), as UBNT são 2 setoriais 180° uma de costas pra outra, as Pluton nunca olhei a construção (Apesar de já ter usado, meu problema era altura, só tive torre de 30m, com casas do lado com 5m de altura fica impossível ter conexão decente), mas suspeito que elas tem irradiação bem esquisita no diagrama).

  2. Citação Postado originalmente por rubem Ver Post
    Sobre "ruído em B" ou "ruído em G", eles usam a mesma faixa, não há diferença no "incomodo" só mudando o modo.

    Idem pro caso de usar canal de 5MHz ou 10MHz, o incomodo está lá, a única diferença é que não terá muitos SSID's com canais estreitos. A analise do espectro não pode levar com conta largura de canal ou modo, ela deve ser feita na faixa corrida, 2400 a 2483MHz.

    G me parece que é mais afrescalhado com ruído, eu testei pouco, e só tive desempenho bom com datarate abaixo de 18M (Nenhum dos 2 lados pode ter datarate grande se tem ruído).

    Mas seja lá qual for o ruído, nenhum faz o sinal cair, ficar tão baixo tipo -82dBm. Sinal baixo é por baixa potencia no radio, antena de baixo ganho na torre, ou antena de baixo ganho no cliente. Como a torre é acessada por muita gente e só 1 tem esse problema dá pra descartar problema nela.

    Ou será que a antena tem alguma caracteristica incomodando? Dá uma olhada no diagrama de irradiação da antena, como é feita a irradiação na vertical e na horizontal, se não é daquelas antenas com diagrama bem variado, que em 2º muda o ganho uns 10dB. Usando lóbulos secundários das antenas é bem comum isso, quando anteneiro conecta cliente nas costas de setorial olhando só na porcaria do sinal torre>cliente é comum ter isso, sinal -60 chegando no cliente, mas ele responde de modo que chega na torre com -80. E ví isso numa repetição com setorial 17dBi da Lcom (Primeira linha na época delas) e cliente usando antena 24dBi, em apenas 100m isso nunca devia ocorrer, mas... lóbulo secundário não é confiável, veja o diagrama de irradiação da antena pra ver se não é o caso (Nem toda omni é uma porcaria de elementos colineares empilhados que tem ganho perene por toda a lateral (Mas com desempenho lixo), as UBNT são 2 setoriais 180° uma de costas pra outra, as Pluton nunca olhei a construção (Apesar de já ter usado, meu problema era altura, só tive torre de 30m, com casas do lado com 5m de altura fica impossível ter conexão decente), mas suspeito que elas tem irradiação bem esquisita no diagrama).

    Amigo vc tem ração nisso eu não tinha pensado no diagrama da antena essa omni pluton é bem estável , eu optei pelo modo G pois a maioria aqui não usa e ficou melhor.



  3. Eu não achei nada dessa antena Pluton no google (Fechou? Não fabrica mais?), mas me baseio das slot típicas do Trevor Marshal, a irradiação é bem variada.
    Dá pra ser basear nessa, que parece mais igual a Pluton:
    http://www.emctest.com.br/wifi/5.8/e...mni_16-slh.htm

    Uns apontamentos sobre a irradiação "irregular":
    Clique na imagem para uma versão maior

Nome:	         slot.jpg
Visualizações:	151
Tamanho: 	124,9 KB
ID:      	58126

    A impressão que tenho é a seguinte com esse diagrama: Onde o diagrama marca 0º (Ponto mais acima) o ganho me parece ser de 20dBi. No ponto marcado como 270º o ganho parece ser só 10dBi. Isso é uma diferença grande, deixa ver, de 10 pra 13 aumenta 100%, em 16 dobra pra 200%, em 19 dobra pra 400%, em 20 aumenta 1/3, então pelo menos 500% a mais de sinal em 0º com relação a 270º.

    Na prática isso não costuma dar problemas, só não permite muito alcance nesses "buracos" de baixo ganho. Onde a zona de fresnel está ruim as vezes tem reflexo, o sinal omni>cliente vai por um caminho refletindo em objeto proxio e chega alto, mas o sinal cliente >omni não reflete de volta pelo mesmo caminho e chega baixo. Mas com visada acho difícil isso acontecer, só se estiver nesse "buraco" de baixo ganho e o sinal de 20dBi está refletindo em algo e chegando pelo reflexo num nível mais alto que o que chega por linha direta. O jeito mais fácil de testar isso é só trocando o radio ou levando esse radio pra testar em outro local, como sempre fiz comodato eu sempre tive muito disso, radio A não funciona bem no cliente 1, mas radio B funciona perfeito no cliente 1 e radio radio A funciona perfeito no cliente 2 (As vezes o radio, as vezes a antena tinha esse comportamento, parei de testar depois de uns meses porque tudo que levava pra casa pra testar funcionava, era só questão de mudar de lugar, aí que comecei a dar bola pra esses problemas de irradiação, de reflexo, de zona de fresnel, de ruído...).

  4. Citação Postado originalmente por fagtinti Ver Post
    Gostaria de entender um problema que ocorre com varios clientes .
    Tenho uma base de distribuição com rb433 catão r52hn com potencia de 63mw e uma antena omni slot 17dbi plutton polaridade horizontal . NO cliente 1 antena de grade de 25dbi 1 aprouter com potencia de 16mw distancia de 500mtrs.

    O estranho que no cliente o sinal é de -57dbm e praticamnete sem ocilação e na base de distribuição o sinal é de -82dbm e sem ocilação fuciona mais têm hora que o ccq fica muito baixo então fica caindo e voltando só que o ping entre eles é baixo quando não cai mais como cai e volta toda hora fica com lentidao , a visada entre os 2 ponto é limpa 100%

    Alguem sabe porque acontece isso.

    Sei sim!!!! seu radio cliente esta com problemas!!!! Etapa de potencia damificada!!!

    Trocou o radio do cliente???



  5. Citação Postado originalmente por rubem Ver Post
    Eu não achei nada dessa antena Pluton no google (Fechou? Não fabrica mais?), mas me baseio das slot típicas do Trevor Marshal, a irradiação é bem variada.
    Dá pra ser basear nessa, que parece mais igual a Pluton:
    http://www.emctest.com.br/wifi/5.8/e...mni_16-slh.htm

    Uns apontamentos sobre a irradiação "irregular":
    Clique na imagem para uma versão maior

Nome:	         slot.jpg
Visualizações:	151
Tamanho: 	124,9 KB
ID:      	58126

    A impressão que tenho é a seguinte com esse diagrama: Onde o diagrama marca 0º (Ponto mais acima) o ganho me parece ser de 20dBi. No ponto marcado como 270º o ganho parece ser só 10dBi. Isso é uma diferença grande, deixa ver, de 10 pra 13 aumenta 100%, em 16 dobra pra 200%, em 19 dobra pra 400%, em 20 aumenta 1/3, então pelo menos 500% a mais de sinal em 0º com relação a 270º.

    Na prática isso não costuma dar problemas, só não permite muito alcance nesses "buracos" de baixo ganho. Onde a zona de fresnel está ruim as vezes tem reflexo, o sinal omni>cliente vai por um caminho refletindo em objeto proxio e chega alto, mas o sinal cliente >omni não reflete de volta pelo mesmo caminho e chega baixo. Mas com visada acho difícil isso acontecer, só se estiver nesse "buraco" de baixo ganho e o sinal de 20dBi está refletindo em algo e chegando pelo reflexo num nível mais alto que o que chega por linha direta. O jeito mais fácil de testar isso é só trocando o radio ou levando esse radio pra testar em outro local, como sempre fiz comodato eu sempre tive muito disso, radio A não funciona bem no cliente 1, mas radio B funciona perfeito no cliente 1 e radio radio A funciona perfeito no cliente 2 (As vezes o radio, as vezes a antena tinha esse comportamento, parei de testar depois de uns meses porque tudo que levava pra casa pra testar funcionava, era só questão de mudar de lugar, aí que comecei a dar bola pra esses problemas de irradiação, de reflexo, de zona de fresnel, de ruído...).
    Gostei muito de sua explicação , pela logica se for isso seu girar a antena mudando o lobulo de direção vai alterar alguma coisa no cliente assim eu posso saber se derrepente é algum buraco no lobulo , certo






Tópicos Similares

  1. Respostas: 0
    Último Post: 23-01-2015, 02:21
  2. Cliente com sinal bom e ping ruim.
    Por ChrisKs4 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-02-2014, 12:29
  3. Respostas: 4
    Último Post: 10-12-2009, 13:47
  4. Respostas: 3
    Último Post: 18-11-2007, 23:26
  5. Bloquear clientes com sinal baixo
    Por Mr_Dom no fórum Redes
    Respostas: 0
    Último Post: 21-06-2007, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L