+ Responder ao Tópico



  1. #1

    Padrão SNTP Mikrotik Não Sincroniza

    Olá pessoal

    recentemente comprei uma sxt e uma cloud core switch atualizei ambas para versão 6.27

    o que ocorre é que quero colocar para sincronizar a hora delas mas nao vai nem a a pau vou em SNTP habilito coloco em unicast e boto os ips 200.132.0.132 / 200.19.119.69 nao adianta nao vai... tenho outros mikrotiks que funcionam blz o que pode estar ocorrendo? creio que devo estar esquecendo de habilitar algo....

    obrigado

  2. #2

    Padrão Re: SNTP Mikrotik Não Sincroniza

    Amigo tem internet na sxt?



  3. #3

    Padrão Re: SNTP Mikrotik Não Sincroniza

    O sntp só funciona se tiver internet na rb.

  4. #4

    Padrão Re: SNTP Mikrotik Não Sincroniza

    A princípio tem sim... Tem computadores conectados e navegam normal, tenho que configurar algo pra ter Internet nela?



  5. #5

    Padrão Re: SNTP Mikrotik Não Sincroniza

    Tem que configurar rota com gateway e dns na rb

  6. #6

    Padrão Re: SNTP Mikrotik Não Sincroniza

    poderia me dar um exemplo de fazer isso pois o ping via terminal ou ferramenta funciona normal.... muito obrigado pela ajuda



  7. #7

    Padrão Re: SNTP Mikrotik Não Sincroniza

    Amigo qual ip esta em sua rb? sabendo disso fica mais facil resolver seu problema.

  8. #8

    Padrão Re: SNTP Mikrotik Não Sincroniza

    ip 192.168.40.99 esta com ip fixo pelo adreess quem distribui os ips é uma outra rb es esta com o final 01



  9. #9

    Padrão Re: SNTP Mikrotik Não Sincroniza

    Entao vá lá em routes e cria uma rota pro teu gateway que deve ser 192.168.40.1 e poe o dns também.

  10. #10

    Padrão Re: SNTP Mikrotik Não Sincroniza

    fiz tudo isso a rb pinga em qualquer site agora sinal que tem internet nela.... so que o horario nao atualiza nao sei pq, alguem tem tutorial?



  11. #11

    Padrão Re: SNTP Mikrotik Não Sincroniza

    [[email protected]] system ntp client> set enabled=yes primary-ntp=200.160.0.8 secundary-ntp=200.189.40.8 [[email protected]] system ntp client> print enabled: yes mode: unicast primary-ntp: 200.160.0.8 secondary-ntp: 200.189.40.8 status: synchronized [[email protected]] system ntp client> [[email protected]] system ntp server> set enabled=yes broadcast=no multicast=no manycast=noTente isso qualquer coisa mim add no skype que faço pra ti.

  12. #12

    Padrão Re: SNTP Mikrotik Não Sincroniza

    Citação Postado originalmente por Bendertk Ver Post
    fiz tudo isso a rb pinga em qualquer site agora sinal que tem internet nela.... so que o horario nao atualiza nao sei pq, alguem tem tutorial?
    Não esqueça de ir em System clock, time zone name coloque a sua regiao exemplo america/sao paulo