Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por gabrielest Ver Post
    Também estou notando isso aqui, as vezes e no periodo das 18:00 as 21:00, óbvio quando a galera usa, pode ser alguma rota que ta abrindo o bico qqqqq
    Já resolveu ai?

  2. Ainda não....a navegação fica lenta no face a noite....e o pior é que se mudar o DNS para o sugerido pelo Rubnes ( por exemplo) que é nacional, ou seja, usar um daqui ou inves do google, open ou giga, os celulares é q dão pau e não acessam mais determinados sites...fica numa mato sem cachorro



  3. Hum, realmente já precisei mecher em DNS de smartphone mesmo.

    Será que o Google tem alguma proteção no Android que compare resolução do DNS do google com a resolução que o roteador mandou?
    Tô suspeitando que tem disso, alguma proteção de segurança no Android, o meu smartphone e o da minha irmã tem dns fixo senão não navegam mesmo, e configurei isso provavelmente ano passado quando usava o OpenDNS (Quando ele demorava 120ms e o Google 110ms, não era tanta diferença).

  4. Citação Postado originalmente por gabrielest Ver Post
    Ainda não....a navegação fica lenta no face a noite....e o pior é que se mudar o DNS para o sugerido pelo Rubnes ( por exemplo) que é nacional, ou seja, usar um daqui ou inves do google, open ou giga, os celulares é q dão pau e não acessam mais determinados sites...fica numa mato sem cachorro
    Gabriel, como esta o consumo do seu link a noite e os outros sites? ja tive estes problemas algumas vezes, troquei rb, montei servidor dns, troquei todos o switchs, troquei cabo, troquei radios, comprei um servidor dell, com dois processadores de 4 núcleos cada xeon com hd ssd, controladora sas, fonte redundante, coloquei mikrotik level 6 original e o problema persistia, um dia fiquei muito puto e liguei para minha operadora e descasquei todo o meu estresse em cima deles e disse que ia mudar de operadora, pois não aguentava mais reclamações sobre o mesmo assunto, coincidentemente no dia seguinte o problema parou ...






Tópicos Similares

  1. Cache de DNS dando problema no facebook
    Por raumaster no fórum Redes
    Respostas: 6
    Último Post: 11-12-2012, 13:17
  2. Respostas: 4
    Último Post: 30-06-2009, 01:15
  3. Respostas: 11
    Último Post: 27-12-2006, 13:34
  4. Problemas no UEBMIAU
    Por ediguedes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 16-10-2002, 14:15
  5. problemas no squid
    Por roggy no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-09-2002, 15:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L