Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia galera, como prometido, vim aqui colocar o que fiz, não sei se em final é o correto, mas é o que funcionou.
    Tentei fazer regras de nat, mas nada funcionou devido ao balance
    ai surgiu a ideia
    criei um novo ip adress, e abri uma nova porta no meu servidor, criando assim duas dns
    assim uma dns passa pelo balance fazendo tudo pela porta local
    e a outra dns em outra porta de saída, com ip fixo
    não sei se não vai gerar ruído de rede, mas como são só 3 clientes assim, vou deixar.
    então tenho no meu servidor dois links dedicados entrando e 2 saídas, uma local para todos e uma secundária.
    obrigado pela atenção pessoal.
    braços.

  2. To na mesma situação so que com um link somente, se jogo meu cliente no roteador do link funciona agora se coloco ele como ppoe para passar pelo mikrotik nao funciona a maquina de cartao, eu tenho os ips que precisa ser liberado como faço isso amigo ??? Me ajude por favor vi que vc é especialista



  3. Da pra explicar melhor amigo ??? como testo isso ???

  4. No Mikrotik,

    IP -> UPnP -> Enable



  5. Nao deu certo da erro no teste de conexao VPN com os seguintes IPS X.X.X.X .......... Ai se eu coloca ele para passa em bridh na minha RB funciona legal ..... alguem por favor da uma ajuda ae :/






Tópicos Similares

  1. Respostas: 4
    Último Post: 20-05-2011, 11:12
  2. Respostas: 3
    Último Post: 11-03-2010, 23:16
  3. Usar Cartão de Credito em Linha VOIP
    Por iuredaluz no fórum Servidores de Rede
    Respostas: 6
    Último Post: 16-01-2009, 00:12
  4. Problemas em carga de modulo dazuko + ClamAV
    Por MarcioRM no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-07-2004, 12:27
  5. Problemas em carga de modulo dazuko + ClamAV
    Por MarcioRM no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 06-07-2004, 12:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L