+ Responder ao Tópico



  1. eu tava apostando em wom 5000. a curta/media distancia é o ideal, levando em conta o dollar alto. mas existe problema de ubnt q perde potencia, queima lan, mk q trava, sugestao de equipamento desconhecido pra BRA que acabou em nada , under-linux popular... será mesmo q esse topico nao pode ser de casos isolados? ou minha encomenda de 3 wom5000 vao dar esse problema? eis a questao.

  2. Eu acho que o problema é atualizar com versão alpha ou beta.

    Atualizar com versão final (release final) já dá problema as vezes, que dirá os firmwares BETA que a Intelbras parece que manda as vezes. E... no caso do Wom5000 teve firmware ALPHA.

    Poxa, alpha é uma etapa ANTERIOR ao beta, e beta vem antes de release candidate, que vem antes de release final. Ou seja, alpha é o primeiro passo do firmware na correção de bugs.

    Sou da opinião que atualização atrapalha mais que ajuda, seja Windows, linux, firmware de roteador ou de smartphone. Os bugs de fábrica não são mais arriscados ou problemáticos que os bugs criados por atualizações.

    A não ser que a Intelbras não trabalhe com versões finais dos firmwares, e sim apenas com BETA e Alpha (As versões mais novas parece que ainda são beta, então EU é que não sou doido de usar isso em cliente! Alpha menos ainda, alpha eu não usaria nem pra mim!

    (Se os firmwares não-beta ou não-alpha não tem suporte a iPool paciência, não são hardwares da mesma linha pelo visto (Wisp e Wisp+), pra mim seria como esperar suporte a Airmax em um firmware BETA ou Alpha num Ubiquiti Unifi UAP Outdoor, por mais que o fabricante seja o mesmo as linhas são diferentes)



  3. Esse problema de ccq variando,perca de pacote eu ja venho relatando a mais de UM ANO. Mesmo com versao 3.3 eu ja tinha esse problema. Mas geral fala que eu nao sabia configurar.

    Pois bem por sorte só comprei 20unid é como @Roberto21 falo é um paz quando voce tira e add nano/sxt.

  4. telworld, Bom dia!

    Conforme combinado, já estamos verificando o backup de suas configurações.

    Obrigado pela disponibilidade.



  5. Citação Postado originalmente por Suporte Intelbras Ver Post
    telworld, Bom dia!

    Conforme combinado, já estamos verificando o backup de suas configurações.

    Obrigado pela disponibilidade.
    Vamos aguardar o desenrolar desse problema.






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L