+ Responder ao Tópico



  1. Citação Postado originalmente por gfqsw Ver Post
    Prezado "Suporte Intelbras",

    Pelo que estou entendendo, apesar no número de relatos envolvendo relevante numero de unidades WOM5000, a Intelbras continua tratando o caso como simples problemas pontuais?? Não acreditam ser um problema generalizado da versão/série ou algo assim?

    Grato.
    gfqsw, Boa Tarde!

    Estamos acompanhando este caso com nossa equipe técnica, para validarmos se há algum problema com o firmware ou com o equipamento. Como sabemos, o CCQ depende se uma série de fatores, como a configuração do rádio e ambiente de operação.
    Começamos a acompanhar este caso a partir da reclamação do usuário telworld, já entramos em contato e solicitamos o backup do rádio, realizando uma simulação em laboratório constatamos que o CCQ realmente estava baixo, porém o rádio não estava com a configuração apropriada. Após realizarmos as devidas alterações notamos uma grande melhora no CCQ e solicitamos que o usuário telworld realize um novo teste em seu ambiente de operação.
    Por hora, estamos aguardando um novo posicionamento dele, para sabermos se o problema foi solucionado.
    Assim que recebermos um retorno do usuário telworld publicaremos neste tópico.

    Quanto aos outros usuários que estão com a mesma dificuldade, solicitamos que entrem em contato com nossa equipe de suporte técnico no (48)21060006 ou através de suporte@intelbras.com.br, nossa equipe já está ciente deste caso e os auxiliará a todos que entrarem em contato.

  2. Colega da Intelbras, isso é geral, em todas as antenas nas mais diversas situações, o CCQ é instável, aliás, começamos a perceber isso após a antena mostrar o CCQ.

    Temos casos aqui que antena com sinal -42, visada limpa, tudo perfeito, mas o CCQ varia de 20 a 100, só o caso do colega acima não retrata o problema, que acontece em qualquer situação aqui, e acho que em outros também.



  3. Olha eu sincerramente acho que vai ficar por isso mesmo kkkkkkk

  4. Como sempre a resposta do Suporte não ajudou em nada, nem eles sabem o problema, vem com uma desculpa de que nós não sabemos configurar uma 'ANTENINHA" dessa, kkkk,

    É fácil resolver, nós que nao sabemos configurar, é só passar a comprar MK ou UBNT, pelo menos não precisamos ler uma resposta desta.



  5. Cai no canto da sereia da Kazer e comprei vários rádios deles. Depois de um tempo foram parando uma a um, iam degenerando a qualidade até não funcionarem mais na rede. Tive o maior prejuízo por ter de arcar com a troca nos clientes. A Krazer faliu e eu fiquei na saudade.

    Meu receio é o fato se repetir pois tenho uns 200 WOM5000 na rede. Não creio que a Intelbras vá falir, mas temo de ficar no prejuízo novamente para trocar por UBNT ou MK.







Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L