Página 4 de 15 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #61

    Padrão Re: Wom 5000 ccq la em baixo

    eu tava apostando em wom 5000. a curta/media distancia é o ideal, levando em conta o dollar alto. mas existe problema de ubnt q perde potencia, queima lan, mk q trava, sugestao de equipamento desconhecido pra BRA que acabou em nada , under-linux popular... será mesmo q esse topico nao pode ser de casos isolados? ou minha encomenda de 3 wom5000 vao dar esse problema? eis a questao.

  2. #62

    Padrão Re: Wom 5000 ccq la em baixo

    Eu acho que o problema é atualizar com versão alpha ou beta.

    Atualizar com versão final (release final) já dá problema as vezes, que dirá os firmwares BETA que a Intelbras parece que manda as vezes. E... no caso do Wom5000 teve firmware ALPHA.

    Poxa, alpha é uma etapa ANTERIOR ao beta, e beta vem antes de release candidate, que vem antes de release final. Ou seja, alpha é o primeiro passo do firmware na correção de bugs.

    Sou da opinião que atualização atrapalha mais que ajuda, seja Windows, linux, firmware de roteador ou de smartphone. Os bugs de fábrica não são mais arriscados ou problemáticos que os bugs criados por atualizações.

    A não ser que a Intelbras não trabalhe com versões finais dos firmwares, e sim apenas com BETA e Alpha (As versões mais novas parece que ainda são beta, então EU é que não sou doido de usar isso em cliente! Alpha menos ainda, alpha eu não usaria nem pra mim!

    (Se os firmwares não-beta ou não-alpha não tem suporte a iPool paciência, não são hardwares da mesma linha pelo visto (Wisp e Wisp+), pra mim seria como esperar suporte a Airmax em um firmware BETA ou Alpha num Ubiquiti Unifi UAP Outdoor, por mais que o fabricante seja o mesmo as linhas são diferentes)



  3. #63

    Padrão Re: Wom 5000 ccq la em baixo

    Esse problema de ccq variando,perca de pacote eu ja venho relatando a mais de UM ANO. Mesmo com versao 3.3 eu ja tinha esse problema. Mas geral fala que eu nao sabia configurar.

    Pois bem por sorte só comprei 20unid é como @Roberto21 falo é um paz quando voce tira e add nano/sxt.

  4. #64

    Padrão Re: Wom 5000 ccq la em baixo

    telworld, Bom dia!

    Conforme combinado, já estamos verificando o backup de suas configurações.

    Obrigado pela disponibilidade.



  5. #65

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por Suporte Intelbras Ver Post
    telworld, Bom dia!

    Conforme combinado, já estamos verificando o backup de suas configurações.

    Obrigado pela disponibilidade.
    Vamos aguardar o desenrolar desse problema.

  6. #66

    Padrão Re: Wom 5000 ccq la em baixo

    Apenas para registro, também estou tento problemas com CCQ como citado acima pelos colegas.

    Versão de firmware 3.3A

    Já vi que tem a 4.0 mas estou sem saber o que fazer. Não sei se esta nova versão resolve ou piora a situação.

    Suporte Intelbras, precisamos de uma solução urgente para o problema.

    Grato.



  7. #67

    Padrão Re: Wom 5000 ccq la em baixo

    Prezados, Boa Tarde!

    Estamos verificando os casos de CCQ relatados. Os demais casos poderão enviar e-mail para [email protected] ou pelo telefone (48)21060006 afim de que possamos analisar.

    Obrigado pela colaboração de todos.

  8. #68

    Padrão Re: Wom 5000 ccq la em baixo

    Aqui também com oscilação constante, CCQ em 94% cai pra 40%. Comprando SXT pro cliente daqui pra frente.



  9. #69

    Padrão

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezados, Boa Tarde!

    Estamos verificando os casos de CCQ relatados. Os demais casos poderão enviar e-mail para [email protected] ou pelo telefone (48)21060006 afim de que possamos analisar.

    Obrigado pela colaboração de todos.
    Prezado "Suporte Intelbras",

    Pelo que estou entendendo, apesar no número de relatos envolvendo relevante numero de unidades WOM5000, a Intelbras continua tratando o caso como simples problemas pontuais?? Não acreditam ser um problema generalizado da versão/série ou algo assim?

    Grato.

  10. #70

    Padrão Re: Wom 5000 ccq la em baixo

    Acompanhando, estou com o mesmo problema.



  11. #71

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por gfqsw Ver Post
    Prezado "Suporte Intelbras",

    Pelo que estou entendendo, apesar no número de relatos envolvendo relevante numero de unidades WOM5000, a Intelbras continua tratando o caso como simples problemas pontuais?? Não acreditam ser um problema generalizado da versão/série ou algo assim?

    Grato.
    gfqsw, Boa Tarde!

    Estamos acompanhando este caso com nossa equipe técnica, para validarmos se há algum problema com o firmware ou com o equipamento. Como sabemos, o CCQ depende se uma série de fatores, como a configuração do rádio e ambiente de operação.
    Começamos a acompanhar este caso a partir da reclamação do usuário telworld, já entramos em contato e solicitamos o backup do rádio, realizando uma simulação em laboratório constatamos que o CCQ realmente estava baixo, porém o rádio não estava com a configuração apropriada. Após realizarmos as devidas alterações notamos uma grande melhora no CCQ e solicitamos que o usuário telworld realize um novo teste em seu ambiente de operação.
    Por hora, estamos aguardando um novo posicionamento dele, para sabermos se o problema foi solucionado.
    Assim que recebermos um retorno do usuário telworld publicaremos neste tópico.

    Quanto aos outros usuários que estão com a mesma dificuldade, solicitamos que entrem em contato com nossa equipe de suporte técnico no (48)21060006 ou através de [email protected], nossa equipe já está ciente deste caso e os auxiliará a todos que entrarem em contato.

  12. #72

    Padrão Re: Wom 5000 ccq la em baixo

    Colega da Intelbras, isso é geral, em todas as antenas nas mais diversas situações, o CCQ é instável, aliás, começamos a perceber isso após a antena mostrar o CCQ.

    Temos casos aqui que antena com sinal -42, visada limpa, tudo perfeito, mas o CCQ varia de 20 a 100, só o caso do colega acima não retrata o problema, que acontece em qualquer situação aqui, e acho que em outros também.



  13. #73

    Padrão Re: Wom 5000 ccq la em baixo

    Olha eu sincerramente acho que vai ficar por isso mesmo kkkkkkk

  14. #74

    Padrão Re: Wom 5000 ccq la em baixo

    Como sempre a resposta do Suporte não ajudou em nada, nem eles sabem o problema, vem com uma desculpa de que nós não sabemos configurar uma 'ANTENINHA" dessa, kkkk,

    É fácil resolver, nós que nao sabemos configurar, é só passar a comprar MK ou UBNT, pelo menos não precisamos ler uma resposta desta.



  15. #75

    Padrão Re: Wom 5000 ccq la em baixo

    Cai no canto da sereia da Kazer e comprei vários rádios deles. Depois de um tempo foram parando uma a um, iam degenerando a qualidade até não funcionarem mais na rede. Tive o maior prejuízo por ter de arcar com a troca nos clientes. A Krazer faliu e eu fiquei na saudade.

    Meu receio é o fato se repetir pois tenho uns 200 WOM5000 na rede. Não creio que a Intelbras vá falir, mas temo de ficar no prejuízo novamente para trocar por UBNT ou MK.


  16. #76
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Wom 5000 ccq la em baixo

    E amigão ainda bem que eu não comecei a comprar intelbras eu estava ate pensando em comprar devido preço mas ia cair no velho ditado o barato sai caro



  17. #77

    Padrão Re: Wom 5000 ccq la em baixo

    É naldo864 , o barato acaba saindo caro, por isso já começamos a comprar (no meu caso) SXT. Intelbras Jamais, kkkkk

  18. #78

    Padrão Re: Wom 5000 ccq la em baixo

    Citação Postado originalmente por Max Networks Ver Post
    Como sempre a resposta do Suporte não ajudou em nada, nem eles sabem o problema, vem com uma desculpa de que nós não sabemos configurar uma 'ANTENINHA" dessa, kkkk,

    É fácil resolver, nós que nao sabemos configurar, é só passar a comprar MK ou UBNT, pelo menos não precisamos ler uma resposta desta.
    Max Networks, Boa Tarde!


    Até o momento, apenas o usuário telworld, efetuou o envio de detalhes de suas configurações, baseado nestas informações, em testes de laboratório, conseguimos uma melhora significativa em relação ao CCQ, aguardamos o resultado em seu cenário.
    Estamos apurando sobre os relatos, recolhendo o máximo de informações, em diferentes cenários, com configurações diversas, para encontrar uma solução concreta, pedimos que forneça informações das configurações de suas BaseStations e clientes.


    Favor informar seu telefone com DDD, para podermos verificar as configurações de seus equipamentos.


    Ficamos no aguardo.



  19. #79

    Padrão Re: Wom 5000 ccq la em baixo

    Suporte Intelbras,

    Vcs entraram em contato comigo, nos fizemos todos os testes e vcs mesmo concordaram que é uma falha no equipamento ou firmeware..

    me pediram 5 dias pra dar pelo menos uma resposta

    estamos aguardando ok !!!

    Charles

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Max Networks, Boa Tarde!


    Até o momento, apenas o usuário telworld, efetuou o envio de detalhes de suas configurações, baseado nestas informações, em testes de laboratório, conseguimos uma melhora significativa em relação ao CCQ, aguardamos o resultado em seu cenário.
    Estamos apurando sobre os relatos, recolhendo o máximo de informações, em diferentes cenários, com configurações diversas, para encontrar uma solução concreta, pedimos que forneça informações das configurações de suas BaseStations e clientes.


    Favor informar seu telefone com DDD, para podermos verificar as configurações de seus equipamentos.


    Ficamos no aguardo.

  20. #80

    Padrão Re: Wom 5000 ccq la em baixo

    Senta ou deita, to a um ano kkkkk