+ Responder ao Tópico



  1. Prezado JonasMT , Boa Tarde!
    Favor informar seu telefone com DDD, para podermos entrar em contato e analisar seus equipamentos.

  2. Olá, prezados quem tiver seus problemas resolvidos podiam ir colocando oque o suporte alterou na rede, oque foi feito para melhorar o problema para que os outros usuários tbm testem.... eu comprei 20 dessas bichinhas pra testar já estou pensando seriamente e joga-las em um canto hahahaha, mas assim eu já tentei mudar ack, mcs, potencia, estou com 10 instaladas no interior sem nem uma outra rede (isso mesmo) só com a minha rede e as danadas ficam com o cqc lá em baixo perda de pacotes latencia alta, vou lá coloco um nano loco 5 um sxt e como os colegas falaram o problema some.... estou acompanhado o topico só acho isso que deveriam ir postando possíveis soluções para o problema.



  3. Eu creio que ninguem posto qual foi a solução pelos simples fato que ainda nao foi resolvido nada hehe

    Naldo tenho rocket m5 c/ 62 cliente plano medio de 1mb trafego de pico em 15mb e sem reclamaçao alguma, pior sinal -72 e pior ccq 86%

    Todos com mcs em auto

  4. Citação Postado originalmente por Guilherme46664 Ver Post
    Olá, prezados quem tiver seus problemas resolvidos podiam ir colocando oque o suporte alterou na rede, oque foi feito para melhorar o problema para que os outros usuários tbm testem.... eu comprei 20 dessas bichinhas pra testar já estou pensando seriamente e joga-las em um canto hahahaha, mas assim eu já tentei mudar ack, mcs, potencia, estou com 10 instaladas no interior sem nem uma outra rede (isso mesmo) só com a minha rede e as danadas ficam com o cqc lá em baixo perda de pacotes latencia alta, vou lá coloco um nano loco 5 um sxt e como os colegas falaram o problema some.... estou acompanhado o topico só acho isso que deveriam ir postando possíveis soluções para o problema.
    Prezado Guilherme46664, Bom Dia!
    Favor informar seu telefone com DDD ou enviar e-mail para suporte@intelbras.com.br, entraremos em contato para acompanhar e verificar os equipamentos relacionados a oscilação do CCQ.


    Ficamos no aguardo.



  5. Citação Postado originalmente por JonasMT Ver Post
    Eu creio que ninguem posto qual foi a solução pelos simples fato que ainda nao foi resolvido nada hehe

    Naldo tenho rocket m5 c/ 62 cliente plano medio de 1mb trafego de pico em 15mb e sem reclamaçao alguma, pior sinal -72 e pior ccq 86%

    Todos com mcs em auto
    Prezado JonasMT , Bom Dia!
    Favor informar seu telefone com DDD, para podermos entrar em contato e analisar seus equipamentos.






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L