+ Responder ao Tópico



  1. o que percebi aqui que as ciso tbem nao conectaram em TDMA mas as mimo foi de boa..

  2. Ok.. vou aguardar

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Bom dia!

    Essa é a mesma versão que o telworld está utilizando e não está tendo problemas. Iremos entrar em contato com você, para verificar a configuração. ok?



  3. Então, ta ai... eu teste so nas ciso...

    Citação Postado originalmente por WELTCOM Ver Post
    o que percebi aqui que as ciso tbem nao conectaram em TDMA mas as mimo foi de boa..

  4. mas o que percebi que mesmo em 802.11 e sendo ciso a antena o desempenho ficou excelente, estou acompanhando a alguns dias alguns clientes e não tive mais reclamação nestes.



  5. nessa versão nao está mostrando o nivel SNR... nao notei diferença ainda.. em 802,11

    Citação Postado originalmente por WELTCOM Ver Post
    mas o que percebi que mesmo em 802.11 e sendo ciso a antena o desempenho ficou excelente, estou acompanhando a alguns dias alguns clientes e não tive mais reclamação nestes.






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L