+ Responder ao Tópico



  1. Prezados, Boa Noite!

    Através de testes realizados em laboratório, identificamos que a versão 5.0 Beta 4 disponibilizada em nosso site estava com erro na função Cliente TDMA para os equipamentos WOM 5000 e WOM 5000i, porém já realizamos a correção.

    Pedimos desculpas pelo transtorno.

    Segue o link das páginas do WOM 5000 e WOM 5000i para download dos firmwares:
    WOM 5000
    http://www.intelbras.com.br/empresar...r/cpe/wom-5000
    WOM 5000i
    http://www.intelbras.com.br/empresar.../cpe/wom-5000i

    Telefone: (48) 2106-0006
    e-mail: suporte@intelbras.com.br
    Fórum: http://forum.intelbras.com.br/
    http://www.intelbras.com.br/suporte-tecnico

    Atenciosamente

    Equipe Intelbras

  2. Citação Postado originalmente por telworld Ver Post
    Então seu Max Networks, aqui não tem nenhum amador, valor da sxt nesse preço no Brasil com nota fiscal!!!... me da essa fonte amigo pois compro também, os equipamentos da Intelbras evoluiu e muito, minha rede roda redonda, entrego com qualidade no meu cliente.
    Não fale besteira, cada caso é um caso, digo que estar ostentando pois colocou as fotos do equipamentos, aqui estamos discutindo técnica, não necessário colocar foto de produto, sendo assim voce estar bancando o tolo pois da divulgando uma marca e não ta ganhando nada por isso.
    Continuo te pedindo desculpas telworld, mais tudo bem, acho que te cutuquei na ferida, mais mesmo com essas agreções verbais, de estar Ostentando, por ter colocado uma foto com SXT´s, parece que vai além da foto, mais tudo bem vamos esquecer esse assunto e bola pra frente, o importante é que continuarei comprando SXT, e colocando em meus clientes, e vc como mesmo disse que sua rede roda redondo com WOM 5000, Torço pra que dê tudo certo, mais minha opinião ainda continua a mesma, nao gosto e até que prove ao contrário, intelbrás só pra iniciantes.

    Um Forte Abraço e vamos fazer do fórum uma sala de aula, para que todos que venham buscar informações, achem aqui uma família que estará sempre a disposição para que tenha uma boa iniciativa. (independente do valor, de grau, de faixa, e de classe.)



  3. Citação Postado originalmente por charlespjo Ver Post
    Testei a nova versao 5,0 beta 4.. e nem chega a conectar no ap!!! ta feia a coisa em!
    Boa Noite charles, ainda to usando aquela versão que me passou, a 3.3a, é a única com testes ficou menos ruim, deu uma estabilizada depois que coloquei ela, mais a 4.0 e 5.0 nao rolou, ficou pior.

    Um Abraço.

  4. Citação Postado originalmente por brito666 Ver Post
    Prezados,

    Não recomendo o uso dessa WOM5000, comprei 4 e testei em bancada, passou o máximo da conexão 22M.
    Porém na prova de fogo sempre da merda!
    A transferência não passava de 1MB POR cliente, isso mesmo, alterei TUDO praticamente e NADA funcionou. E olha que o CCQ estava em 100% com SNR de 29db .
    Troquei o WOM500 pelo WRN240 caseiro mesmo, e ....? Funcionou perfeitamente.
    Fiquei curioso voltei e desativei o DFS do BUG5000, advinha? agora ta "normal".

    Mesmo assim não estou satisfeito, no site survey aparece com -59 dBm (isso com visada limpa!!!!!!!)
    Sem contar o SNR que fica pulando parecendo pipoca no óleo. 30db , 25db , 29db, 30db 24db
    Se for depender do suporte da intelbras para tirar seu sufoco, já era, eles só aprovam sua dúvida no forum deles depois de 6 dias, e sempre com as mesmas perguntas:

    "Qual a versão de firmware utilizada no WOM 5000?
    Qual o Sinal/Ruído, SNR e CCQ está informando nos WOM 5000?
    Qual Potência da Base Station e WOM 5000?
    Qual a Base Station utilizada?
    Qual a distância entre a Base Station e WOM 5000?
    Qual Distância de TX configurada nos equipamentos?"

    Ai para responder as sua resposta levam mais 6 dias. Só ai foram 12!
    No final pedem mandam fazer um teste num site lá, e depois pedem seu numero.
    E antes que venham dizer que "WOM 5000 não é para ponto a ponto", quer dizer que o roteadorzinho de R$ 60,00 conto é melhor que esta CPE de R$ 175?
    Esse que é o problema, prefiro pagar a diferença de 28 reais, para nao receber ligação ou ter de ficar fazendo testes pra ver como fica melhor, como disse antes sxt só chego no cliente que ela já vai configurada, faço alguns ajustes, e pronto, pra voltar no cliente só se for pra retirar, o que nao acontece faz um tempinho bom.

    Um Abraço.



  5. Fiz o teste e continua não conectando com a wom 5000..

    Citação Postado originalmente por Suporte Intelbras Ver Post
    Prezados, Boa Noite!

    Através de testes realizados em laboratório, identificamos que a versão 5.0 Beta 4 disponibilizada em nosso site estava com erro na função Cliente TDMA para os equipamentos WOM 5000 e WOM 5000i, porém já realizamos a correção.

    Pedimos desculpas pelo transtorno.

    Segue o link das páginas do WOM 5000 e WOM 5000i para download dos firmwares:
    WOM 5000
    http://www.intelbras.com.br/empresar...r/cpe/wom-5000
    WOM 5000i
    http://www.intelbras.com.br/empresar.../cpe/wom-5000i

    Telefone: (48) 2106-0006
    e-mail: suporte@intelbras.com.br
    Fórum: http://forum.intelbras.com.br/
    http://www.intelbras.com.br/suporte-tecnico

    Atenciosamente

    Equipe Intelbras






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L