+ Responder ao Tópico



  1. Citação Postado originalmente por Max Networks Ver Post
    Na verdade cada senario e um senario, no meu caso tive de voltar pra 3.3a, foi a unica que deu certo, aind bem que é so 5 wom 5000 mimo.

    No meu elas oscilam d+... e a 4.0 tb... no meu so melhorou msm com a 5.0 beta 4...
    Estive vendo nas revisoes das firmwares a unica q falam sobre alguma melhoria de ccq foi a 5.0 v4

  2. Aqui so fica ccq 100% quando sinal é -50



  3. bom dia amigo,
    obrigado pela disposição. Preciso da versão 5.0 b4 da ciso com correção no tdma, essa q vc tem?

  4. Citação Postado originalmente por WELTCOM Ver Post
    bom dia amigo,
    obrigado pela disposição. Preciso da versão 5.0 b4 da ciso com correção no tdma, essa q vc tem?
    Amigo da siso eu nao tenho, somente mimo



  5. Ufa 58 paginas heheheh , esperando solução , mais uma pergunta usando um SXT SA5 ou algo deste genero o limite de distancia ficaria o mesmo maximo 2 KM ?






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-11-2016, 13:10
  2. Ajustes em Provedor Wom 5000 siso e mimo.
    Por Grsguard no fórum Intelbras
    Respostas: 7
    Último Post: 12-05-2016, 07:46
  3. Mais problemas de ccq Wom 5000
    Por FMANDU no fórum Intelbras
    Respostas: 17
    Último Post: 26-09-2015, 09:27
  4. Respostas: 5
    Último Post: 25-09-2015, 14:42
  5. wom 5000 não conecta em omnitik
    Por valternatel no fórum Redes
    Respostas: 6
    Último Post: 05-01-2015, 01:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L