Página 2 de 10 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Qual velocidade vc libera pra cada cliente?

  2. hoje em dia quase tudo é em HTTPS e os servidores nao fazem cache, se fizer, é crime. A nao ser que vc tenha contrato com a google ou youtube, nao compensa fazer.
    constrate mais link ou use LB com outro link. Deixe navegaçao em um, videos em outro e por ae vai.



  3. Eu apos 4 anos como cliente do thunder, desativei tem 2d.

    - Passei 3 semanas reclamando de serviço reiniciando, apos muita dor de cabeça pessoal instalo um bin beta resolveu "ou seja ele falo que era maquina o binario beta conserto ela?

    - Este binario "estavel" nao funciona netflix, problemas com java, arquivos grande como jogos da live,psn e steam vem corrompidos.

    - Arquivos depois de corrompidos o sistema nao tem a inteligencia de dar resume ou excluir, acontece muito com drive de video e som.

    - Apos alguns dia ele começa a segurar a rede.

    No inicio tbm dizia ser minha maquina "desktop" i3 2100 + 16gb corsair pois bem troquei por xeon 1230 v2, mobo server c/ memoria ecc e problema continua, tive que ouvir o ABSURDO que uma rb1100 x2 nao suporta mais que 300 cliente pppoe e seria esse o problema, sendo que o processamento dela nao chega a 40%

    Se puder compre link e durma tranquilo.

  4. Olha gente, sei que cada caso é um caso, mas estou usando o speedr e estou satisfeito até o momento....vamos ver quando tiver banda pra valer como ele vai se comportar...mas por enquanto ta show....cache de you tube rodando blz



  5. Cache da mais dor de cabeça do que solução, pelo menos hoje em dia!, antes quando tudo era HTTP, a trancos e barrancos, com o MB full ainda caro, compensava manter ele rodando, mais agora não sei se compensa tanto, a uns 15 dias atrás estava com um cache rodando, que era só virar as costas dava pau, estava até com boa economia, fazia cache do youtube http, forçando sempre a entrada por http, mais mesmo assim era pau direto, resolvi desligar antes de perder algum cliente, sem contar inúmeros sites que não abriam nem a pau, ao desativar o cache abria tudo normal.






Tópicos Similares

  1. Servidor de e-mail, vale a pena montar um ainda?
    Por estevaozabot no fórum Servidores de Rede
    Respostas: 11
    Último Post: 31-01-2016, 10:44
  2. Respostas: 16
    Último Post: 23-06-2014, 20:45
  3. SERVIDOR DNS ? qual usar e vale a pena
    Por viaradio no fórum Redes
    Respostas: 9
    Último Post: 13-03-2013, 08:47
  4. Será que vale a pena investir????
    Por Visitante no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-08-2004, 21:07
  5. BSD para Desktop (vale a pena ?)
    Por Zephirot no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 24-06-2003, 16:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L