+ Responder ao Tópico



  1. Amigo vc já colocou em funcionamento o switch com essa modificação?
    se colocou como ele se comportou? Fiz um aqui semelhante para testes, com uma unica diferença é que coloquei um fizivel de 2a em cada porta que vai para o cliente.
    Citação Postado originalmente por fernandohubner Ver Post
    Ola Rubem, primeiramente, quero agradecer aos comentarios postados aqui nesse tópico que me ajudou muuuuuito.
    Então, fiz esse switch aqui:
    Anexo 62088

    a porta 1 e a porta 8 estao sem diodos, assim elas enviam e recebem energia, mas aí vieram as dúvidas, vamos supor que em 10 switchs (1 a cada 30/40 metros, aqui uso 1 switch em cada poste com cabo 100% cobre) ligados em cascata e tendo 5 clientes com fonte de 24v/1a em cada switch, entao eu teria uma energia de 24v/5a no 1º switch, somando isso a cada switch eu teria uma energia no ultimo switch de aproximadamente uns 20a esse numero de amperes nao seria "prejudicial"? pois eu teria muita amperagem andando no cabo utp de um lado para o outro pq eles estarao interligados, e quando tiver com uns 30 ou 40 switch ligados, isso nao daria um "colapso" na energia nao?

  2. Caros colegas, fiz o procedimento conforme o detalhado, porém meu switch parou de funcionar a função VLAN das portas.
    O detalhe é que tinha tirado alguns componentes para transformar ele em POE ativo antes. Será que tirei algum componente errado essencial para a função VLAN?

    Citação Postado originalmente por fernandohubner Ver Post
    Ola Rubem, primeiramente, quero agradecer aos comentarios postados aqui nesse tópico que me ajudou muuuuuito.
    Então, fiz esse switch aqui:
    Anexo 62088

    a porta 1 e a porta 8 estao sem diodos, assim elas enviam e recebem energia, mas aí vieram as dúvidas, vamos supor que em 10 switchs (1 a cada 30/40 metros, aqui uso 1 switch em cada poste com cabo 100% cobre) ligados em cascata e tendo 5 clientes com fonte de 24v/1a em cada switch, entao eu teria uma energia de 24v/5a no 1º switch, somando isso a cada switch eu teria uma energia no ultimo switch de aproximadamente uns 20a esse numero de amperes nao seria "prejudicial"? pois eu teria muita amperagem andando no cabo utp de um lado para o outro pq eles estarao interligados, e quando tiver com uns 30 ou 40 switch ligados, isso nao daria um "colapso" na energia nao?



  3. Pra saber, só dizendo que componentes tirou.

    Mas a princípio só tem capacitor de desacoplamento nas redondezas dos conectores, tirar eles ia permitir alguma oscilação eventual em cabos longos ou ruidosos, mas não a ponto de desativar uma feature do chipset. Acho mais fácil a ESD do ferro de solda comum não-aterrado ou do trabalhador não-aterrado, ter afetado algo na Rom ou no chipset, eles são sensíveis a ESD.

    Se fosse um roteador eu ia dizer pra tentar regravar o firmware, mas a maioria dos switch gerenciáveis só tem 1 firmware, o original, e não aceitam subir o mesmo arquivo (Precisa ser uma versão mais nova).

  4. Amigo ainda nao coloquei em produção estou fazendo testes ainda...

    Citação Postado originalmente por bola25a2008 Ver Post
    Amigo vc já colocou em funcionamento o switch com essa modificação?
    se colocou como ele se comportou? Fiz um aqui semelhante para testes, com uma unica diferença é que coloquei um fizivel de 2a em cada porta que vai para o cliente.



  5. Amigo pq tirou alguns componentes? Pois fiz aqui o procedimento e não precisei tirar nada.
    Citação Postado originalmente por regisbb Ver Post
    Caros colegas, fiz o procedimento conforme o detalhado, porém meu switch parou de funcionar a função VLAN das portas.
    O detalhe é que tinha tirado alguns componentes para transformar ele em POE ativo antes. Será que tirei algum componente errado essencial para a função VLAN?






Tópicos Similares

  1. Rede cabeada com controle de banda com RB433
    Por josenyas no fórum Redes
    Respostas: 4
    Último Post: 19-11-2014, 07:58
  2. Pedido de ajuda no balanceamento no mikrotik
    Por innoscent no fórum Redes
    Respostas: 1
    Último Post: 06-05-2013, 02:43
  3. Pedido de ajuda
    Por shion1987 no fórum Redes
    Respostas: 3
    Último Post: 10-03-2011, 21:10
  4. Agradecimentos e mais um pedido de ajuda!!
    Por Valterri no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-04-2005, 10:15
  5. Pedido de Ajuda para os mais sabidos... !!!
    Por Rubao_b no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-01-2003, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L